Schnatterndes Motorengeräusch

Benutzeravatar
CB50_1980
Beiträge: 1653
Registriert: So 25. Jul 2010, 21:51
Fahrzeuge: ANF 125i
Wohnort: südwestliches Umland Berlin
Alter: 55

Re: Schnatterndes Motorengeräusch

Beitrag von CB50_1980 » Fr 10. Nov 2017, 12:22

Fritten-Robert hat geschrieben:
Do 9. Nov 2017, 15:32
CB50-Martin hatte den Fall mit dem fest sitzenden Ölabstreifer beim OST 2015. Pingelig, wie er ist hat er es bereits unterwegs den hohen Ölverbrauch bemerkt und hat dann, wagemutig wie er ist, beim OST nach der Ursache gesucht. Reinhard hatte wohl nen Satz neuer Kolbenringe im Fundus. Und so ging die Geschichte gut aus.
Hallo Robert,

- es war beim (legendären) 2014er OST (ja ja, die Zeit sie rennt)

- den Ölverbrauch nicht zu bemerken war unmöglich. Die Inno stieß heftig blauen Dunst aus. Und der roch genauso heftig. Verbrauch 1:7...

- das erste was ich vor Ort geklärt hatte, war die Ersatzteillage. Von wegen Wagemut. Bessere Bedingungen bzgl. Schrauberkings, Werkstatt und Teile ging ja wohl nicht...

- und ja, es ging gut aus :superfreu: . Motor seitdem nicht mehr geöffnet. Aber schon zwei mal wieder Zentrifuge gereinigt. Von wegen brauch man nicht...

Gruß, Martin
Bild

Benutzeravatar
Fritten-Robert
Beiträge: 1144
Registriert: Mi 1. Feb 2012, 12:36
Wohnort: Aurich
Alter: 51

Re: Schnatterndes Motorengeräusch

Beitrag von Fritten-Robert » Di 6. Feb 2018, 11:05

CB50_1980 hat geschrieben:
Fr 10. Nov 2017, 12:22
Fritten-Robert hat geschrieben:
Do 9. Nov 2017, 15:32
CB50-Martin hatte den Fall mit dem fest sitzenden Ölabstreifer beim OST 2015. Pingelig, wie er ist hat er es bereits unterwegs den hohen Ölverbrauch bemerkt und hat dann, wagemutig wie er ist, beim OST nach der Ursache gesucht. Reinhard hatte wohl nen Satz neuer Kolbenringe im Fundus. Und so ging die Geschichte gut aus.
Hallo Robert,

- es war beim (legendären) 2014er OST (ja ja, die Zeit sie rennt)

- den Ölverbrauch nicht zu bemerken war unmöglich. Die Inno stieß heftig blauen Dunst aus. Und der roch genauso heftig. Verbrauch 1:7...

- das erste was ich vor Ort geklärt hatte, war die Ersatzteillage. Von wegen Wagemut. Bessere Bedingungen bzgl. Schrauberkings, Werkstatt und Teile ging ja wohl nicht...

- und ja, es ging gut aus :superfreu: . Motor seitdem nicht mehr geöffnet. Aber schon zwei mal wieder Zentrifuge gereinigt. Von wegen brauch man nicht...

Gruß, Martin
Moin Martin,

oh Mann, die Zeit rennt...

Ich versuche gerade, meinen STD-Kolben (KTM) von Ölkohle zu befreien. Die 8 kleinen Bohrungen unter den Ölabstreifringen muss ich aufbohren :wein: Keine Chance, den Rotz dort anderweitig raus zu bekommen.

Aber keine Angst: ich nehme den 0,8mm-Bohrer zwischen die Finger. Nix Bohrmaschine. Übertreibe ich? Backofenspray war sehr hilfreich bei dem Schmodder.

Gruß
Rob
Innova, EZ 2/12, Bild
XT600 2NF, EZ ´88, 55tkm
GB 500, EZ ´91, 9.000 mls
CB1, EZ ´88, 50tkm

Harri
Beiträge: 593
Registriert: Fr 18. Nov 2016, 22:05
Fahrzeuge: blaue Innoven, eine Wave

Re: Schnatterndes Motorengeräusch

Beitrag von Harri » Di 6. Feb 2018, 12:02

Zum Ölkohle befreien nehme ich sonst auch gerne Waffenöl. Mit einem getränkten Lappen einwickeln und dan ein bis zwei Tage in einen Plastikbeutel (oder mit Frapan "drumzu"). Oftmals läßt sich die Peke dann sogar nur mit einem Holz abschieben

Irgendwie habe ich da jetzt ein deja vue und der diesbezüglich nächste Patient könnte wohl meine Ex Udo Inno mit 83 000 km werden.
Die hatte in letzter Zeit auch etwas Öl gebraucht und der Kopf muß wegen des zerluderten Kerzengewindes sowieso runter.

Antworten