ABS Kontrolllampe blinkt beim SH 300

Benutzeravatar
Palü
Beiträge: 296
Registriert: Mo 9. Jan 2017, 14:46
Fahrzeuge: Honda Innova, Honda Lead 125, Honda SH 300, Honda CR-V
Alter: 53

ABS Kontrolllampe blinkt beim SH 300

Beitrag von Palü » Fr 12. Jan 2018, 13:26

Bei meinen SH 300 Bj 2013 Km-Stand 40000,
blinkt seit Gestern die ABS Kontrollleuchte kurz KL.

Anfangs habe den Jehova ausgeschaltet und neu gestartet, alles gut, KL ging aus.
Bin dann noch ca 10 Km weiter gefahren, alles okay.
Abends, Rückweg 20 Km , alles okay.

Heute morgen 20 Km alles okay, dann einkaufen 10 Minuten.
Danach gestartet, Lampe an, dann Lampe aus, so wie es sein soll. Aber dann nach 250 m wieder blinken der KL.
Kurzer Bremstest an der Hinterradbremse - blockiert - also ABS regelt nicht.
Dann nach 5 Km getankt und neu gestartet. Wieder das selbe, Lampe an, Lampe aus und nach ca 250 m wieder blinken der KL.

Die Bordspannung ist im grünen Bereich, ich habe ein Voltmeter verbaut.

Beim Winterfest machen habe ich S100- Korrosionsschutz auf Felgen,ABS-Ringe und Bremszangen gesprüht.
Ich kann mir aber sehr schwer vorstellen, das so ein bisschen Wachs dem ABS-Sensor beeinträchtigen kann.

Hat jemand von Euch schon mal ein ähnliches Problem gehabt ? Oder weis woran es liegen könnte.

Grüße aus Nordbaden
Palü

Benutzeravatar
Sachsenring
Beiträge: 1674
Registriert: So 3. Nov 2013, 21:26
Fahrzeuge: "Fahrzeuge" ist zu lang, es sind max. 100 Zeichen zulässig.
Wohnort: Rotenburg Wümme
Kontaktdaten:

Re: ABS Kontrolllampe blinkt beim SH 300

Beitrag von Sachsenring » Fr 12. Jan 2018, 13:39

ABS Ringe und Sensor reinigen.

Die Sensoren sind magnetisch, da hängt gerne mal das dran... :-)

ABS Ringe auf Unregelmäßigkeit prüfen.

Steckverbindung, falls vorhanden, lösen, reinigen, neu zusammenstecken.

LG
MM
Bild I´m on my Wave of life.

Benutzeravatar
Palü
Beiträge: 296
Registriert: Mo 9. Jan 2017, 14:46
Fahrzeuge: Honda Innova, Honda Lead 125, Honda SH 300, Honda CR-V
Alter: 53

Re: ABS Kontrolllampe blinkt beim SH 300

Beitrag von Palü » Fr 12. Jan 2018, 13:47

Danke Martin,
für den Rat, kommt Zeit kommt Tat.
sowie es zeitlich passt mach ich mich an den Job.
Gruß aus Nordbaden
Paul

Benutzeravatar
Palü
Beiträge: 296
Registriert: Mo 9. Jan 2017, 14:46
Fahrzeuge: Honda Innova, Honda Lead 125, Honda SH 300, Honda CR-V
Alter: 53

Re: ABS Kontrolllampe blinkt beim SH 300

Beitrag von Palü » Sa 13. Jan 2018, 13:14

So, heute Morgen habe ich den ABS-Ring u. -Sensor mit Bremsenreiniger geputzt.
Die Ringe sehen aus wie Neu.
Danach hat alles funktioniert - ca. 10 Km weit, - dann das selbe wie Gestern. :wein: Schei?dreck.
Wenn ich am Tag das erste mal starte, habe ich die ersten 10 Km am ABS keine Probleme, danach wieder ABS Ausfall und blinken der KL.
Dann allerdings nach neuen Starts immer wieder u. sofort ABS Ausfall und blinken der KL.
Jetzt werde ich beobachten, der Jehova steht jetzt eine Std. später am Nachmittag werde ich nochmal einkaufen fahren,
und dann werde ich sehen, ob sofort oder nach 10 km das Problem auf tritt.

Evtl. werde ich dann zum Sensor putzen die vordere Bremszange und das Hinterrad aus bauen.
Ein Mordsaufwand und draußen, wo meine Bühne steht ist es kalt und schon so früh dunkel :wein:

Da werde ich wohl nicht dummRUMkommen :prost2:

AndreasH
Beiträge: 572
Registriert: Mo 26. Jul 2010, 07:34
Wohnort: bei Hannover
Alter: 48

Re: ABS Kontrolllampe blinkt beim SH 300

Beitrag von AndreasH » Sa 13. Jan 2018, 13:31

Moin.

Tippe doch auf die Batterie. Nur das Die noch nicht ganz tot ist.
Nun weiss ich nicht wie der Stromversorgungsplan bei SH300 läuft.

beim ersten starten, Krad springt an, Batterie will Strom, bekommt ihn von LiMa. Nach kurzer Zeit (10km) , Batterie sagt hab genug Strom, Limastrom zur Batterie weg. Nun holt sich ABS aber strom von Batterie, dort zu wenig vorhanden, also Fehlermeldung.

Nun weiss ich nicht wo deas Voltmeter den Strom abnimmt.
Wenn du hast mal die Batterie an einen richtigen Tester hängen, einen wo man auch leistungeinbrüche mit messen kann.

Oder natürlich auch nen Kabel nicht ganz fest, bzw nicht Leitungschlüssig. Masse / Minus mal abchecken. Und zwar dort wos an den Rahmen geht.

Hoffe nicht noch mehr verwirrung gestiftet zu haben. Hab da so einige Geschichten bei meinenBMW K Modellen erlebt im zusammenhang mit ABS.
_________________________________

mit "entschleunigendem" Grusse

Andreas H

dabei seit 25.11.2008

Karl Retter
Beiträge: 1850
Registriert: So 22. Sep 2013, 10:20
Fahrzeuge: Innova Bj.2008, Deauville Bj.1998
Wohnort: Weil der Stadt
Alter: 68

Re: ABS Kontrolllampe blinkt beim SH 300

Beitrag von Karl Retter » Sa 13. Jan 2018, 14:34

HI PAUL;
IVAN LIEGT UNGESCHICKT HERUM DAHER NUR GRO?BUCHSTABEN:
SCHAU MAL NACH DEM RADLAGERSPIEL: WENN ZU GRO? DANN ABS AUSSETZER

GRU? KARL

Benutzeravatar
Cpt. Kono
Beiträge: 4017
Registriert: Mi 4. Mai 2011, 17:35
Fahrzeuge: CT 110,Bj.81
Inno125, Bj.05
CB500, Bj.99
TT225
Wohnort: Muttistadt
Alter: 53

Re: ABS Kontrolllampe blinkt beim SH 300

Beitrag von Cpt. Kono » Sa 13. Jan 2018, 15:09

... ist auch nicht so aufwändig wie der Hinterradausbau. ;)
Allet Jute von der Spree
Cpt. Kono

"Mist, mein Ball ist umgekippt."

Benutzeravatar
Peppone
Beiträge: 26
Registriert: Di 2. Jan 2018, 20:11

Re: ABS Kontrolllampe blinkt beim SH 300

Beitrag von Peppone » Sa 13. Jan 2018, 15:43

Abstand zwischen Sensor und Kranz messen, mit den Angaben im WHB abgleichen.
Bremsflüssigkeit vom Füllstand in beiden Pumpen unter der Lenker/Tachoverkleidung
Prüfen, Bremsflüssigkeitswechsel wann zuletzt erledigt ? Reihenfolge wegen CBS beachten.
Fahrzeugbatterie gegen Vergleichsexemplar austauschen, nicht nur durchmessen.
ABS Fehlerspeicher auslesen.
Wenn alles nicht hilft: Fachwerkstatt
Gruß Frank

Brett-Pitt
Beiträge: 1973
Registriert: Fr 16. Mai 2014, 16:24
Fahrzeuge: Suzi Addrett, Kymco Nexxon, Moto Morini

Re: ABS Kontrolllampe blinkt beim SH 300

Beitrag von Brett-Pitt » Sa 13. Jan 2018, 19:38

Ich vermute mal, der "Pick-Up" am ABS-Ring funktioniert nach dem
gleichen physikalischen Prinzipien wie der OT-Geber beim Kangoo-Benziner.
Da gab es immer ein ähnliches Problem: Kein Signal, also Fehlermeldung
und Motor bleibt aus. Im Fahrbetrieb (rollend) selber nie ein Problem.
1. Saubermachen
2. Batteriespannung prüfen
3. Bei Honda nachfragen, ob es spätere "stärkere" Sensoren gab
4. Wackel-Dackel zwischen Sensor (Pickup) und Hauptkabelbaum
ausschließen.

Ich drücke die Daumen. Mein Kangoo hat dann zum 18. Geburtstag
einen neuen OT-Geber bekommen. Springt seitdem astrein an.
Um dann einen ABS-Ring zu verlieren. Kangoo mit Leiterklappe,
ohne TÜV, frischer Zahnriemen gefällig? 500 Euro or nearest offer.

Weitersuchen,

Pick-Pitt

Mauri
Beiträge: 1272
Registriert: So 25. Jul 2010, 12:41
Wohnort: SAARLAND

Re: ABS Kontrolllampe blinkt beim SH 300

Beitrag von Mauri » So 14. Jan 2018, 13:10

Ich tippe auch auf Batteriespannung zu niedrig und dadurch Fehlermeldung!Und sonst mal die Sensoren säubern und den Abstand zum Sensorring überprüfen
Gruß Mauri !

Antworten