Ölschraube schließt nicht richtig

turbodoepi
Beiträge: 36
Registriert: So 12. Feb 2017, 16:38
Fahrzeuge: Monkeys, Daxen, Chaly, ATC70 und eine 2011er Innova ;-)
Wohnort: 72525 Münsingen
Alter: 52
Kontaktdaten:

Re: Ölschraube schließt nicht richtig

Beitrag von turbodoepi » Do 18. Mai 2017, 10:41

Dax-Pilot hat geschrieben:
Do 18. Mai 2017, 09:58
der hatte sich da provisorisch einen Sektkorken reingesteckt --
Das klappt und hält dicht.

Gruß Bernd

Benutzeravatar
braucki
Beiträge: 2492
Registriert: So 25. Jul 2010, 13:00
Wohnort: Düsseldorf

Re: Ölschraube schließt nicht richtig

Beitrag von braucki » Do 18. Mai 2017, 12:09

IGN hat geschrieben:
Do 18. Mai 2017, 10:07
.....
Die Brösel vom Korken möchte ich aber nicht aus
der Zentrifuge fischen...
da nimmst ja lieber ein Stück Holz, bohrst ein Loch
und verklebst einen passenden Draht als Messuhr.

.....
Hi,
denke, er wird da eher einen Kunstoffkorken genommen haben ;)

https://www.google.de/search?q=sektkork ... 20&bih=995
Grüße
Oliver

Honda Innova verkauft EZ 08 wieder da EZ 11
Inno-Bilder
Renault Grand Espace 25th Automatik 2.0 dci
(jetzt mit Bett und Andock-Zelt)
Smart 450 Cabrio
Stratos Olymp 36V 10Ah 250W
Stema HP6070
Fahrzeugbilder

Benutzeravatar
IGN
Beiträge: 4407
Registriert: Fr 5. Jun 2015, 16:15
Fahrzeuge: Wave 110i , Hsun HS100-11

Re: Ölschraube schließt nicht richtig

Beitrag von IGN » Do 18. Mai 2017, 12:49

sozusagen Prosecco statt CUB Oli... :up2:

Vorhin ist der DAB+ Dongle angekommen...
klingt irgendwie für "Analoge" Ohren emotionslos,
so wie die ersten CD's um 1984 herum...
Mit der Boombox verbunden und in den Fahrradanhänger gelegt...
Na ja, was will man für 25 Euro mehr erwarten, 42 saubere Sender...
MP3 Streaming klingt schon deutlich besser,
Container FLAC ist eine ganz andere Hausnummer.
Studio 2017 ? Wiso soll man Musik machen wenn es eh keiner Hören kann.

Ungefähr wie eine blecherne Euro 4 1000er neben einer CUB
klingt das erste Fazit.

Vielleicht ist IGN heute morgen auch mit dem falschen Fuß aufgestanden,
die Arbeiter beginnen seit dem frühen Morgen nach 2 Monaten härtester Arbeit
mit dem sogenannten Einbau der Asphalttragschicht in die Boxengasse...
Anfahrt mitten in der Großstadt ist deswegen momentan nur per Heli möglich.
Kein Problem, wir nutzen unseren 70 Meter entfernten Airport und die Op's nur selten,
IGN immer Stolz, Ayrton Senna als einiger von wenigen...

Anyway, hab das Ding bei 25 wahlfreien Hörern vor REWE für 15 Minuten geparkt.
Abstand 50cm bis 7 Meter zum Ohr.
Kein Beifall, keine Kritik. Sender war wie üblich ROCK ANTENNE Bayern.
Wen da was nix passt gehts normalerweise sofort ab...

in der Full-join App scheint auch ein Bug zu stecken...
klingt wie gesetzlich in China gebremste Lautstärke...

zwei, drei richtig gute Sender mit ausreichender Datenrate
würden in der föderalen Republik vollkommen ausreichen...

Benutzeravatar
Bulli
Beiträge: 551
Registriert: Di 28. Jan 2014, 18:45
Fahrzeuge: HS-100 Super-CUB Fuhrpark, Royal Enfield 535 Sport 24 Kw Bj. 62, Derbi Mulhacen 659 Cafe
Alter: 58

Re: Ölschraube schließt nicht richtig

Beitrag von Bulli » Do 18. Mai 2017, 21:39

Bei 1:17 ....wer möchte darf auch den ganzen Trailer ansehen.... oder gar den besten Film ever.... :up2:
https://www.youtube.com/watch?v=SE3f9nMSR1I
1 Zylinder rules.....im Auto dürfen es auch 3 oder 4 sein.....

Benutzeravatar
Ludi
Beiträge: 258
Registriert: Mi 1. Jul 2015, 18:14
Fahrzeuge: Honda Wave 110i
Wohnort: Rebland
Alter: 40

Re: Ölschraube schließt nicht richtig

Beitrag von Ludi » Mi 24. Mai 2017, 21:24

Der ultimative Trick, funktioniert natürlich nur wenn das Gewinde am Peilstab nicht bereits verhunzt ist, Stab in die Öffnung und gegen den Uhrzeigesinn drehen bis ein leichter Sprung zu spüren ist und ab da mit Gefühl wieder im Uhrzeigesinn drehen. So mach ich das, hatte anfangs auch Probleme und dann habe ich diesen Tipp hier irgendwo im Forum gelesen.
Gruß
Ludwig
_______________________________

All die Götter, all die Himmel, all die Höllen, sie wohnen in dir!

Benutzeravatar
Hiegus
Beiträge: 174
Registriert: Fr 4. Dez 2015, 11:10
Fahrzeuge: Honda Wave 110i

Re: Ölschraube schließt nicht richtig

Beitrag von Hiegus » Fr 26. Mai 2017, 14:43

Problem gelöst
IMG_20170526_140733.jpg
Noch sind wir zwar keine gefährdete Art, aber es ist ja nicht so, dass wir nicht alles versucht hätten, eine zu werden...
Douglas Adams

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast