Mängel

  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • "klackerndes" Geräusch wenn Motor warm
    von Wave-Treiber »
    15 Antworten
    512 Zugriffe
    Letzter Beitrag von Done #30
  • Schnatterndes Motorengeräusch
    von Gausi »
    930 Antworten
    180741 Zugriffe
    Letzter Beitrag von Mauri
  • Welche Lackfarbe/Nummer?
    von x19auto »
    9 Antworten
    618 Zugriffe
    Letzter Beitrag von x19auto
  • Nicht Meine: Inno nimmt die ersten Minuten kein Gas an
    von Done #30 »
    8 Antworten
    695 Zugriffe
    Letzter Beitrag von Done #30
  • Tacho u Zündung tot, Lichter tun
    von eurund »
    21 Antworten
    2185 Zugriffe
    Letzter Beitrag von eurund
  • Motorschäden bei 40k?
    von mdk3975 »
    65 Antworten
    9715 Zugriffe
    Letzter Beitrag von mdk3975
  • Verkleidung reparieren
    von velociped »
    24 Antworten
    13455 Zugriffe
    Letzter Beitrag von Harri
  • Inno läuft nicht - i'm back
    von jumpyZ787 »
    32 Antworten
    20253 Zugriffe
    Letzter Beitrag von jumpyZ787
  • Sitzbankverriegelung
    von Puhhh »
    33 Antworten
    17769 Zugriffe
    Letzter Beitrag von Xir
  • Keine 50000 km , Auspuff defekt
    von wolfgang2011 »
    110 Antworten
    39404 Zugriffe
    Letzter Beitrag von Böcki
  • Innova stellt ab beim "Gasgeben"
    von johnnydi »
    11 Antworten
    6725 Zugriffe
    Letzter Beitrag von Bastlwastl
  • Batterie entleert sich ...
    von Cpt. Kono »
    30 Antworten
    14008 Zugriffe
    Letzter Beitrag von HondaFan
  • Starke Korrosion
    von Helmut »
    11 Antworten
    9472 Zugriffe
    Letzter Beitrag von Helmut
  • Inno springt nach Winterpause nicht mehr an ....
    von tom159 »
    114 Antworten
    38334 Zugriffe
    Letzter Beitrag von Innova-raser
  • FI nach kurzer Zeit dauerhaft...
    von bigneo99 »
    59 Antworten
    23681 Zugriffe
    Letzter Beitrag von Bernd
  • schwergängige Drosselklappe wieder fluffig machen
    von Gausi »
    13 Antworten
    7380 Zugriffe
    Letzter Beitrag von Cpt. Kono
  • Einspritzdüse
    von seaman100 »
    15 Antworten
    10426 Zugriffe
    Letzter Beitrag von Done #30
  • Kabel ist durch gescheuert, Sicherung brennt durch
    von Bernd »
    16 Antworten
    9882 Zugriffe
    Letzter Beitrag von Brett-Pitt
  • Stottern im 4.Gang
    von Inno-vation »
    32 Antworten
    16030 Zugriffe
    Letzter Beitrag von Cpt. Kono
  • Kupplung bald futsch?
    von MartinB »
    54 Antworten
    30045 Zugriffe
    Letzter Beitrag von Brett-Pitt
  • Mofadrossel
    von Marsmännchen »
    24 Antworten
    12756 Zugriffe
    Letzter Beitrag von Sachsenring
  • Leerlaufdrehzahl schwankt bei warmen Motor
    von wolfgang2011 »
    1 Antworten
    5063 Zugriffe
    Letzter Beitrag von Bastlwastl
  • Wave "hupt" beim Anlassen wie bei dem Waltons
    von Smeahgol »
    29 Antworten
    16602 Zugriffe
    Letzter Beitrag von IGN
  • Mutter für TC-Träger herrenlos ...
    von Brett-Pitt »
    12 Antworten
    8373 Zugriffe
    Letzter Beitrag von tybrin
  • Leichtes "Stempeln"/ Unwucht im Vorderrad
    von ossiholgi »
    8 Antworten
    7724 Zugriffe
    Letzter Beitrag von Bernd
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.