gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Harri
Beiträge: 2509
Registriert: Fr 18. Nov 2016, 22:05
Fahrzeuge: blaue Innoven, eine rote Wave

gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von Harri »

Reinhard hat Probleme sich überhaupt anzumelden. Im Moment ist es auch relativ still und deshalb der Versuch rauszubekommen ob es am Forum liegt.
Deshalb hier nach dem Versuch im testbereich etwas zu schreiben (ging, wird halt nicht im Bereich der aktiven Themen angezeigt), ein zweiter Versuch,
Es ist jetzt natürlich Blödsinn zu fragen ob ausser Reinhard jemand anders auch Probleme hat sich anzumelden.
Entsorger

seaman100
Beiträge: 1733
Registriert: So 25. Jul 2010, 20:19
Fahrzeuge: 2 x Honda Innova
Wohnort: Verl
Alter: 55

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von seaman100 »

Ja, hatte ich auch.

seaman100/Martin
Bild

Bild

Man wird alt wie nee Kuh und lernt immer noch dazu.
Habe die Ignorierliste gefunden....

Benutzeravatar
Ecco
Beiträge: 1847
Registriert: Do 12. Mai 2011, 14:13
Wohnort: Bonn-Alfter

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von Ecco »

Heute Vormittag ging es nicht. Kein einloggen möglich.
Jetzt scheint es wieder zu laufen.

Benutzeravatar
sivas
Beiträge: 3134
Registriert: Di 3. Apr 2012, 10:35
Wohnort: Südhessen

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von sivas »

MySQL korrupt.png
Täter

Benutzeravatar
Done #30
Beiträge: 8245
Registriert: Mi 26. Jun 2013, 12:16
Fahrzeuge: Peugeot: SC 50. Honda: Lead NH 80, Vision 50, Vision 110, 2xInnova 125i. Kawasaki: Z 750 GT
Wohnort: 89250 Senden
Alter: 54
Kontaktdaten:

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von Done #30 »

Merci für den super Support!
Unterwegs mit "Jayne", der Honda Innova ANF 125i mit dem großen Vorbau. Aktueller Tachostand und Spritverbrauch siehe -> Bild
Nichts ist schlimmer als Leute, die sich für normal halten und ihr Verhalten und Auftreten auch von anderen erwarten

Brett-Pitt
Beiträge: 4583
Registriert: Fr 16. Mai 2014, 16:24
Fahrzeuge: Suzi Addrett, Kymco Nexxon, Moto Morini

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von Brett-Pitt »

Bin wieder drin !!!

Danke, Jungs.
(und Mädels, Diverse,
Bibelleser ...)

Pit

Benutzeravatar
Böcki
Beiträge: 2708
Registriert: Mi 4. Aug 2010, 08:47
Fahrzeuge: 3 x Honda Innova + SH150i + SH300i + Vision 50
Sommer Diesel 462 Nr. 36
BMW R 80 GS '93
Wohnort: Wilnsdorf/Siegerland
Alter: 53

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von Böcki »

 ! Nachricht von: Böcki
sollte jetzt wieder wie gewohnt funktionieren...

Zwocki
Beiträge: 178
Registriert: Fr 21. Jun 2019, 12:48
Fahrzeuge: Innova 125
Wohnort: Neustadt (Wied)
Alter: 54

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von Zwocki »

Ja Danke..
Konnte mich nicht anmelden seit letzter Nacht..
Jetzt Super.. :up2:

Benutzeravatar
Bernd
Beiträge: 4989
Registriert: So 6. Mär 2011, 18:28
Fahrzeuge: Innova orange 2008, 76.000 km
C125A Super Cub rot 2020
Wohnort: Göppingen
Alter: 57
Kontaktdaten:

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von Bernd »

Ich hatte schon die Befürchtung das Internet kaputt gemacht zu haben.
Zum Glück funktioniert es wieder!

Danke fürs Reparieren :prost2:

Gruß
Bernd
Innova orange Bj. 2009
Bild

C125A Super Cub, EZ 2020
Bild

DonS
Beiträge: 5622
Registriert: Mi 13. Jan 2016, 19:27
Fahrzeuge: Innova 125i, Super Cub C 125
Wohnort: Wien

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von DonS »

Hatte kurz die Hoffnung man hätte mich hinausgeschmissen - wieder nix!

SC71
Beiträge: 2656
Registriert: Mo 20. Aug 2018, 17:48
Fahrzeuge: Honda C125
Wohnort: DUISBURG
Alter: 54

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von SC71 »

Ich wollte schon spenden, um mich devot anzunähern!

Benutzeravatar
Peppone
Beiträge: 767
Registriert: Di 2. Jan 2018, 20:11

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von Peppone »

SC71 hat geschrieben:
Sa 2. Mai 2020, 16:42
Ich wollte schon spenden, um mich devot anzunähern!
Ah, Ablasshandel .... weil Du so viel in Sachen SC Missionierung unterwegs bist ? Ironiebutton

Hatte heute Mittag ebenfalls Probleme mit dem Zutritt und Anmeldung, danke Böcki.

Gruß Frank
„Die Welt ist nicht voll von Idioten sondern sie sind strategisch so verteilt, daß einem ständig einer über den Weg läuft!“

Benutzeravatar
tybrin
Beiträge: 522
Registriert: Mi 3. Jun 2015, 08:37
Fahrzeuge: BMW K100, 2mal Honda Wave, Kymco Nexxon 50

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von tybrin »

Und ich dachte ich wär zu blöd und hätte mein Passwort vergessen :laugh2:
LG
Tybrin
Wave------------------- lieber Endorphin statt Adrenalin :D

Harri
Beiträge: 2509
Registriert: Fr 18. Nov 2016, 22:05
Fahrzeuge: blaue Innoven, eine rote Wave

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von Harri »

Ich möchte mich auch bedanken.
(weil ich entweder nicht betroffen war oder zum Zeitpunkt des Fehlers mich nicht anmelden wollte.)
Entsorger

Brämerli
Beiträge: 2167
Registriert: So 8. Jan 2017, 20:52
Fahrzeuge: C50, Innova, Vision, SH 125, PCX, SH 300
Wohnort: Bern

Re: gibt es evtl einen Grund, daß allgemein ein Forumsanmeldeproblem besteht?

Beitrag von Brämerli »

Danke für die Pannenbehebung. :superfreu: :up2: :sonne:
Schweiz Seelandtreffen 28-30.8.2020

Antworten

Zurück zu „Allgemeines zum Forum“