Totalausfall Beleuchtung

Allgemeines
Benutzeravatar
Done #30
Beiträge: 8222
Registriert: Mi 26. Jun 2013, 12:16
Fahrzeuge: Peugeot: SC 50. Honda: Lead NH 80, Vision 50, Vision 110, 2xInnova 125i. Kawasaki: Z 750 GT
Wohnort: 89250 Senden
Alter: 54
Kontaktdaten:

Re: Totalausfall Beleuchtung

Beitrag von Done #30 »

Danke fürs feedback.
Innova-Cub-Fan hat geschrieben:
Mo 9. Dez 2019, 09:15
Bin mal gespannt, wann der Beleuchtungsausfall das nächste mal eintritt. Das sind die Situationen, die ich gar nicht mag. Entweder es ist was he, oder eben nicht. Aber dieses mal geht's und dann wieder nicht nervt brutal.
Psychosomatik ist in der Elektrotechnik nicht unbekannt. Die Kombination von thermischer Belastung, Erschütterungen und Feuchtigkeit (Salzwasser!) lässt manches Bauteil nicht sofort "he gau" sondern erstmal lange und langsam dahinsiechen. Dummerweise treten dann Symptome u.U. am ganz anderen Ende auf, nur bei bestimmten Betriebszuständen oder manchmal lange Zeit gar nicht und dann wieder plötzlich.
Die Fehlersuche ist halt höchst undankbar, wenn der Fehler bei der Suche gar nicht auftritt. Man frickelt überall im Nebel rum, macht aber dabei nichts wirklich besser. Murphy legt den finalen Totalausfall dann schon zielgericht auf den maximal bescheuerten Ort und Zeitpunkt. Naja, zumindest hab ich da jetzt Glück gehabt, die Kiste steht zuhause
Unterwegs mit "Jayne", der Honda Innova ANF 125i mit dem großen Vorbau. Aktueller Tachostand und Spritverbrauch siehe -> Bild
Nichts ist schlimmer als Leute, die sich für normal halten und ihr Verhalten und Auftreten auch von anderen erwarten

Brett-Pitt
Beiträge: 4552
Registriert: Fr 16. Mai 2014, 16:24
Fahrzeuge: Suzi Addrett, Kymco Nexxon, Moto Morini

Re: Totalausfall Beleuchtung

Beitrag von Brett-Pitt »

Elektrik-Trick, ein Buch mit sieben Siegeln.

Mein erstes Möpp nach der Dax-70 war bekanntlich
eine DKW RT-250, Bj. 1952, passend zum Auto (Junior-750).
Für die Magistrale-Tour deuchte mir, grosse Inspektion tut not.
Also mit Werksunterlagen in der Hand ALLES zerlegt ausser Gabel.
Neue Lager überall, Simmeringe, Primärkette etc. etc.
Dazu den gesamten Weihnachts-... äh ... Kabelbaum. Extra Masse
für alles (zusätzlich zum Rahmen), Lima umgepolt auf BMW-Regler
(R27). Zündspule ausm Auto (Schlachtjunior vom Schrottplatz anne
Fundstelle Neanderthaler-2, am Ufer der Düssel).

Hat alles geklappt. Nur die Lima-Kohlen-Federn schwächelten.
Ersatz? Die genau passenden Teile der MZ, mit Westmark gekauft
in Rijeka (SVR Jugoslawien). Brenner, Magistrale, Lovcen-Pass,
Fähre, Neapel, Abruzzen, Stilfser Joch, Neanderthal.

Ich würde mich gerne in die Inno-Elektrik einarbeiten.
Mehr Verbraucher, mehr Aufwand. Klar. Gerne WE-Kurs
bei Done. Ich fiebere mit dir. 111.111 bis Aschermittwoch.

Weiterwurmkupfern,

Löt-Pit

Benutzeravatar
Done #30
Beiträge: 8222
Registriert: Mi 26. Jun 2013, 12:16
Fahrzeuge: Peugeot: SC 50. Honda: Lead NH 80, Vision 50, Vision 110, 2xInnova 125i. Kawasaki: Z 750 GT
Wohnort: 89250 Senden
Alter: 54
Kontaktdaten:

Re: Totalausfall Beleuchtung

Beitrag von Done #30 »

Elektrik ist das Eine, Kfz-Elektrik ist was Anderes, und Cub-Elektrik ist schon etwas speziell. Lässt mich auch immer wieder staunen.
Brett-Pitt hat geschrieben:
Mo 9. Dez 2019, 11:47
Ich fiebere mit dir. 111.111 bis Aschermittwoch.
Wird eng. Das verlorene Wochenende hat mich schon mal lockere 500km auf dem Weg zu Tschällentsch gekostet.
Ach ja: und Pfadfinderpunkte :stirn:
Unterwegs mit "Jayne", der Honda Innova ANF 125i mit dem großen Vorbau. Aktueller Tachostand und Spritverbrauch siehe -> Bild
Nichts ist schlimmer als Leute, die sich für normal halten und ihr Verhalten und Auftreten auch von anderen erwarten

Benutzeravatar
Zweitakter
Beiträge: 27
Registriert: Do 21. Nov 2019, 21:10
Fahrzeuge: NEU:Innova 125i JC37 Bj.2008
Kawasaki KLR 250D
Herkules KX5
Suzuki DRZ 400 SM
Suzuki Bandit 1250S

Re: Totalausfall Beleuchtung

Beitrag von Zweitakter »

Moin und frohes Neues....

Wie ist euer Stand der Dinge?
Habt Ihr noch weitergeforscht?
Habe beim lesen einen Gedanken gehabt, warscheinlich habt ihr schon
drüber nachgedacht, das dieses gelbe Kabel (wechselstrom für Beleuchtung) mal am Kompaktstecker der LIMA
abzuklemmen!
(Also keine anderen Verbraucher dran.
Wir messen nur in die Lima rein gegen Masse.)
Statische Messung..
Mit einem guten Multimeter auf OHM stellen, erstmal 2M-Ohm und die rote Meßspitze in den gelben von der Lima
und die schwarze Meßspitze gegen Masse fest anbringen am Motor!
Hier sollte die Anzeige "ohne Last" stehen und bei 20M-Ohm auch, also 0 Last anzeigen!!
Falls 0 Last oder unendlich bleibt, alles in Ordnung, erst mal...

Man kann danach mit dem Warmluftföhn langsam die Limawicklung erwärmen max. ca. 90°C und die LCD am Multimeter beobachten.
Falls sich jetzt bei erwärmter Lima die Anzeige ändert auf 1, oder 0, ...M-Ohm, habt ihr einen Windungsschluß gefunden
der gegen Masse geht!
Das heist das Temperaturmäßig einige Windungen in der Lima sich teilweise oder ganz gegen den Stator (also Masse) "kurzschließen" so das irgendwann das Licht ausfällt,
sprich die Leistung der Windung gegen Masse "abfließt".
Es ist ein gaaanz schleichender Vorgang, der aber ab einer Temperatur abrupt zum Kurzschluss führt, aber nur in der Kupferwicklung der Lima, bei der Wechselstromwicklung für die Beleuchtung, weil ich denke das für die Batterie noch eine weitere Wicklung vorhanden ist, die Ladewicklung.
Die sich kurzfristige hohe Energie geht gegen Masse, somit könnte man die ausgebaute Lima inspizieren , da warscheinlich
die noch leitenden intakten Wicklungen ganz schön heiß wurden und somit braune Farbe statt eine rote Kupferisolierung
aufweisen würden.
Mit dieser Messung kann man natürlich auch durch Wicklung komplett durchmessen, da müßte aber dann schon der Kupferdraht
unterbrochen sein, kommt vor..aber selten.
Statisch..
Falls da alles in Ordnung ist, den Stecker der Lima ans Bordnetz anklemmen und am Scheinwerfer die widerstandsmessung fortsetzen ...also Leuchte raus und am stromführenden die rote Meßspitze anklemmen und wie oben gegen Masse messen.
Kabelbaum kann somit geprüft werden gegen Masse, und auch den Kabelbaum bewegen und Ohmmeter beobachten!!
Dynamisch Prüfen..
Ist das in Ordnung, wieder auf Volt stellen und mit Motorlauf kalt die Spannung am Scheinwerfer mit Leuchtmittel beobachten. Falls die Spannung einbricht ist ein Übergangswiderstand der Fehler also Lima (und oder) Kabelbaum Fehler!
Am Gelben Kabel Lima Ausgang ein Leuchtmittel anschließen und beobachten (dynamische Messung).
Wenn i.O. dann Kabelbaum prüfen.

Grüße
:inno2: Hinterher weiss man immer mehr... :inno:

Benutzeravatar
Done #30
Beiträge: 8222
Registriert: Mi 26. Jun 2013, 12:16
Fahrzeuge: Peugeot: SC 50. Honda: Lead NH 80, Vision 50, Vision 110, 2xInnova 125i. Kawasaki: Z 750 GT
Wohnort: 89250 Senden
Alter: 54
Kontaktdaten:

Re: Totalausfall Beleuchtung

Beitrag von Done #30 »

Zweitakter hat geschrieben:
Di 7. Jan 2020, 01:01
gelbe Kabel (wechselstrom für Beleuchtung) mal am Kompaktstecker der LIMA abzuklemmen!
Der Meinung war ich auch immer. Das gelbe Kabel kommt aber vom Regler
An der Lima kommen nur vier Leitungen raus, und zwei davon sind schon der pick-up:
Bild

Bild
Unterwegs mit "Jayne", der Honda Innova ANF 125i mit dem großen Vorbau. Aktueller Tachostand und Spritverbrauch siehe -> Bild
Nichts ist schlimmer als Leute, die sich für normal halten und ihr Verhalten und Auftreten auch von anderen erwarten

Benutzeravatar
Zweitakter
Beiträge: 27
Registriert: Do 21. Nov 2019, 21:10
Fahrzeuge: NEU:Innova 125i JC37 Bj.2008
Kawasaki KLR 250D
Herkules KX5
Suzuki DRZ 400 SM
Suzuki Bandit 1250S

Re: Totalausfall Beleuchtung

Beitrag von Zweitakter »

Moin,
ok gelb ist nicht.
Weis/gelb und blau ist ja dann der Pickup.

Weiss und grün sind somit Lima Wicklung.
Schau mal ob der grüne Anschluss direkt Masse ist, sollte Max.1-1,5 Ohm sein(Durchgang).
Dann muss an der lampe am Scheinwerfer auch grün -Masse sein,auch mal messen.

Der Weisse vom lima-ausgang ist der (bei Motorlauf, die ca.12,8-14 Volt sein), welcher zum Regler geht, den durchmessen bis zum Gleichrichter(Ohm) messen obs Kabel in Ordnung ist, Farbe müste gleich sein.

Also führen weiss und grün direkt zum Gleichrichter somit hat die Honda nur eine Wicklung für die Stromversorgung.
Den weissen und den grünen am Limaausgang durch-ohmen, da müste auch ein niederohmiger Wert rauskommen,ABER nicht null Ohm; schätzungsweise ca. 3-5 Ohm.

Bei Motorlauf an der Batterie sind dann bei dir auch ca. 12-13V Gleichspannung??
Wenn nicht, dann wechselspannung am Multimeter einstellen und am Gleichrichter Kabel weiss die Wechselspannung messen ob da was ankommt, so 13-14Volt Wechselspannung.Wenn ja ist die Lima OK.

Fehlerquelle ist dann der Gleichrichter, Stecker im Kabelstrang zum Scheinwerfer, Kabelbaum....aber sehen wir weiter...
Bis später...
:inno2: Hinterher weiss man immer mehr... :inno:

Benutzeravatar
Done #30
Beiträge: 8222
Registriert: Mi 26. Jun 2013, 12:16
Fahrzeuge: Peugeot: SC 50. Honda: Lead NH 80, Vision 50, Vision 110, 2xInnova 125i. Kawasaki: Z 750 GT
Wohnort: 89250 Senden
Alter: 54
Kontaktdaten:

Re: Totalausfall Beleuchtung

Beitrag von Done #30 »

Hallo Ralf
Ich würde dir gerne zeitnah weiterhelfen, weil mich da Thema auch brennend interessiert. Dafür muss ich den Kopf frei haben, was aber hab grad mitten in der Eishockeysaison etwas schwierig ist. Bin froh, dass meine Kiste grad wieder zuverlässig läuft. Morgen sollte die längst überfällige Kette drauf, aber wahrscheinlich reichts nur zum Kettenkasten abmachen. Dann hört zumindest das Schlagen auf ;-(
Done
Bild
Unterwegs mit "Jayne", der Honda Innova ANF 125i mit dem großen Vorbau. Aktueller Tachostand und Spritverbrauch siehe -> Bild
Nichts ist schlimmer als Leute, die sich für normal halten und ihr Verhalten und Auftreten auch von anderen erwarten

Benutzeravatar
wolfgang2011
Beiträge: 1392
Registriert: Mi 11. Jan 2012, 03:27
Fahrzeuge: Innovo silber
Innova weiß
CRF1000L DCT
Wohnort: Hünxe
Alter: 63

Re: Totalausfall Beleuchtung

Beitrag von wolfgang2011 »

Zweitakter hat geschrieben:
Mi 8. Jan 2020, 20:00
Moin,
ok gelb ist nicht.
Weis/gelb und blau ist ja dann der Pickup.

Weiss und grün sind somit Lima Wicklung.
Schau mal ob der grüne Anschluss direkt Masse ist, sollte Max.1-1,5 Ohm sein(Durchgang).
Dann muss an der lampe am Scheinwerfer auch grün -Masse sein,auch mal messen.

Der Weisse vom lima-ausgang ist der (bei Motorlauf, die ca.12,8-14 Volt sein), welcher zum Regler geht, den durchmessen bis zum Gleichrichter(Ohm) messen obs Kabel in Ordnung ist, Farbe müste gleich sein.

Also führen weiss und grün direkt zum Gleichrichter somit hat die Honda nur eine Wicklung für die Stromversorgung.
Den weissen und den grünen am Limaausgang durch-ohmen, da müste auch ein niederohmiger Wert rauskommen,ABER nicht null Ohm; schätzungsweise ca. 3-5 Ohm.

Bei Motorlauf an der Batterie sind dann bei dir auch ca. 12-13V Gleichspannung??
Wenn nicht, dann wechselspannung am Multimeter einstellen und am Gleichrichter Kabel weiss die Wechselspannung messen ob da was ankommt, so 13-14Volt Wechselspannung.Wenn ja ist die Lima OK.

Fehlerquelle ist dann der Gleichrichter, Stecker im Kabelstrang zum Scheinwerfer, Kabelbaum....aber sehen wir weiter...
Bis später...
Einige Fragen sind bei einem Blick in den Schaltplan schon beantwortet ,
siehe Seite 1

Hier weiter unten
auf den Link klicken
LG
Wolfgang2011

...eine Inno kommt selten allein:
eine Silber , eine Weiß
Schaltplan Inno : http://www.honda-innova.de/download/file.php?id=7658

Benutzeravatar
Zweitakter
Beiträge: 27
Registriert: Do 21. Nov 2019, 21:10
Fahrzeuge: NEU:Innova 125i JC37 Bj.2008
Kawasaki KLR 250D
Herkules KX5
Suzuki DRZ 400 SM
Suzuki Bandit 1250S

Re: Totalausfall Beleuchtung

Beitrag von Zweitakter »

Hallo Wolfgang2011,
danke für den link! Und Dein Interesse :up2:
Die Seite 1 sagt, Kabel weiss von Lima geht in den Regler/Gleichrichter und gelb geht als "pulsierende Gleichspannung raus....
wäre für mich also keine echte Gleichspannung, eher das sich die Polarität nich ändert...
Auf Seite 6 geht das weisse Kabel in Gleichrichter und raus das gelbe Kabel Ausgang "Wechselstrom" bezeichnet für Beleuchtung.
Wäre dies eine Mischspannung? Also eine Gleichspannung mit Wechselspannungsanteilen..

Ich frage nur mal nach, weil ich ja meine Innova erst ein paar Wochen habe und mich das auch interessiert.

@ Done #30
mach Dir kein Kopp, melde Dich einfach.
In der Ruhe liegt die Kraft.. :prost2:
Euch noch eine schöne Zeit....hoffe morgen gibt´s kein Regen :inno2:
Grüße an Euch
:inno2: Hinterher weiss man immer mehr... :inno:

Benutzeravatar
wolfgang2011
Beiträge: 1392
Registriert: Mi 11. Jan 2012, 03:27
Fahrzeuge: Innovo silber
Innova weiß
CRF1000L DCT
Wohnort: Hünxe
Alter: 63

Re: Totalausfall Beleuchtung

Beitrag von wolfgang2011 »

LG
Wolfgang2011

...eine Inno kommt selten allein:
eine Silber , eine Weiß
Schaltplan Inno : http://www.honda-innova.de/download/file.php?id=7658

Benutzeravatar
Zweitakter
Beiträge: 27
Registriert: Do 21. Nov 2019, 21:10
Fahrzeuge: NEU:Innova 125i JC37 Bj.2008
Kawasaki KLR 250D
Herkules KX5
Suzuki DRZ 400 SM
Suzuki Bandit 1250S

Re: Totalausfall Beleuchtung

Beitrag von Zweitakter »

Hallo Wolfgang2011,
lieben Dank für die links, auf den ersten Blick muss ich sagen das der Regler/Gleichrichter hier echt alles macht... :shock:
schade, ich dachte es gäbe nicht soviel Elektrik im Regler, eher mehrere Wicklungen in der Lima. :idea: Aber es gibt leider
nur eine Hauptwicklung in der Lima, das gute ist wenn diese defekt ist geht da ja garnichts mehr. :roll:
Egal, ich lese mich erstmal ein.
Danke für Deine Messungen und Beitrag!!

Beste Grüße
Ralph
:inno2: Hinterher weiss man immer mehr... :inno:

Benutzeravatar
Innova-Cub-Fan
Beiträge: 16
Registriert: Do 16. Feb 2017, 12:00
Fahrzeuge: Honda Innova AFN 125

Re: Totalausfall Beleuchtung

Beitrag von Innova-Cub-Fan »

Liebes Forum, Liebe "Innovisten",
es hat eine Weile gebraucht, aber nun möchte ich das Thema von meiner Seite aus zum Abschluss bringen.
Habe also die kpl. Elektrik durchgemessen und bin zu dem Schluss gekommen, dass nur der LIMA-Stator die Ursache sein kann.
Bei Hood.de Motorlandasia bestellt, zur Zeitüberbrückung habe ich dann eine provisorische Verbindung zwischen Zündstrom und Zuleitung Beleuchtung gelegt, damit ich wenigstens weiter fahren konnte. Musste die Batterie allerdings täglich nachladen.
Nun ist der neue Stator eingebaut und gut ist.
bin ich froh...… und Euch allen nochmals vielen Dank für die Tipps. :up2:

P.S. ich hätte gern ein paar Bilder eingefügt, aber das klappt nicht so

Benutzeravatar
Done #30
Beiträge: 8222
Registriert: Mi 26. Jun 2013, 12:16
Fahrzeuge: Peugeot: SC 50. Honda: Lead NH 80, Vision 50, Vision 110, 2xInnova 125i. Kawasaki: Z 750 GT
Wohnort: 89250 Senden
Alter: 54
Kontaktdaten:

Re: Totalausfall Beleuchtung

Beitrag von Done #30 »

Danke für die Rückmeldung. Wkllkommen im Club der Statorgeschädigten. Habs lange auch nicht geglaubt, aber die Dinger haben offenbar tatsächlich in einzelnen Fällen ein echtes Problem.
Unterwegs mit "Jayne", der Honda Innova ANF 125i mit dem großen Vorbau. Aktueller Tachostand und Spritverbrauch siehe -> Bild
Nichts ist schlimmer als Leute, die sich für normal halten und ihr Verhalten und Auftreten auch von anderen erwarten

Benutzeravatar
Zweitakter
Beiträge: 27
Registriert: Do 21. Nov 2019, 21:10
Fahrzeuge: NEU:Innova 125i JC37 Bj.2008
Kawasaki KLR 250D
Herkules KX5
Suzuki DRZ 400 SM
Suzuki Bandit 1250S

Re: Totalausfall Beleuchtung

Beitrag von Zweitakter »

Auch meinersets ein großes Danke für Deine Rückmeldung!!
Wicklungen in Ölbad und Hitze ausgesetzt...Isolierung leidet. Bei Automatikgetriebe in teuersten PKW´s
zahlt man dafür tausende Euro´s...für Reparaturen.
Bleibt Gesund
:up2:
:inno2: Hinterher weiss man immer mehr... :inno:

Benutzeravatar
Innova-Cub-Fan
Beiträge: 16
Registriert: Do 16. Feb 2017, 12:00
Fahrzeuge: Honda Innova AFN 125

Re: Totalausfall Beleuchtung

Beitrag von Innova-Cub-Fan »

so, jetzt aber...
hier ein paar Fotos von der Baustelle.
Baustelle - warum eigentlich eine Verkleidung?!?
Baustelle - warum eigentlich eine Verkleidung?!?
Elektrik1.png (207.23 KiB) 209 mal betrachtet
das Provisorium
das Provisorium
nochmal Provisorium
nochmal Provisorium
und nochmal
und nochmal
irgendwas gibt nach, die Nase fehlt. Geht auch so!
irgendwas gibt nach, die Nase fehlt. Geht auch so!
krieg ich das jemals wieder zusammen?
krieg ich das jemals wieder zusammen?
der Übeltäter
der Übeltäter
nochmal Übeltäter
nochmal Übeltäter
ganz schön verschmort
ganz schön verschmort
2 Schrauben sind übrig... ich krieg die nicht mehr rein???
2 Schrauben sind übrig... ich krieg die nicht mehr rein???

Antworten

Zurück zu „Technik Innova“