Starkes Beschleunigen ... Problem

CZ75
Beiträge: 21
Registriert: Sa 18. Jun 2016, 22:55

Re: Starkes Beschleunigen ... Problem

Beitrag von CZ75 » Mo 2. Jul 2018, 18:50

dann war das ja schon mal kein fehler...;)

teddy
Beiträge: 2654
Registriert: Mo 26. Jul 2010, 16:36
Fahrzeuge: ANF 125
Wohnort: Wien-Umgebung

Re: Starkes Beschleunigen ... Problem

Beitrag von teddy » Di 3. Jul 2018, 20:05

CZ75 hat geschrieben:
Mo 2. Jul 2018, 18:50
dann war das ja schon mal kein fehler...;)
Den Fuss auf der Schaltwippe ganz, sogar ganz leicht, vorne oder hinten drauf ruhen zu lassen fuehrt unweigerlich zu so einem "momentanen Durchrutschen" des Antriebs. Bei zuenftigen Stiefeln spurt man diese sanfte Beruehrung nicht!
Das Oel hat mit dem Ruckeln nichts zu tun. Solange wenigstens die "MAx"-Spezifikation gegeben ist!
Fahr einmal eine Proberunde mit Turnschuhen und schau, ob es da noch immer ruckelt beim Ampelstart mit Vollgas.
Gruesse, Peter.

Benutzeravatar
Ludi
Beiträge: 304
Registriert: Mi 1. Jul 2015, 18:14
Fahrzeuge: Honda Wave 110i
Wohnort: Rebland
Alter: 41

Re: Starkes Beschleunigen ... Problem

Beitrag von Ludi » Mi 25. Jul 2018, 19:19

CZ75 hat der Ölwechsel mit dem richtigen JASO MA2 Öl etwas gebracht?
Oder besteht dein Problem immer noch?

Mir ist nämlich noch was anderes eingefallen, da du ja dein Kettensatz vor kurzem gewechselt hast, könnte es auch am falschen Ritzel liegen. Manche Händler legen 15er Innenmaß Ritzel statt 14er Innenmaß Ritzel ihren Sätzen bei, warum auch immer!

Ich kann mir durchaus vorstellen das, unter Volllast das Ritzel über die Welle rutschen könnte oder?
Was meinen die Anderen hier zum Thema Ritzel?
Dateianhänge
A469E4AF-A487-4C39-AAA8-FBFFD779555C.jpeg
Ritzel mit 14mm Innenmaß
A469E4AF-A487-4C39-AAA8-FBFFD779555C.jpeg (43.8 KiB) 277 mal betrachtet
Gruß
Ludwig
_______________________________

Fortes fortuna adiuvat!

CZ75
Beiträge: 21
Registriert: Sa 18. Jun 2016, 22:55

Re: Starkes Beschleunigen ... Problem

Beitrag von CZ75 » Mo 30. Jul 2018, 18:03

liebe unterstützer
hier nun ein kurzes feedback
(kam leider nicht früher dazu)
1. motoröl
wenn ich mich recht besinne habe ich folgendes öl verwendet:
10w50 power synt 4t der firma motorex oil of switzerland mit den bezeichnungen: JASO MA, API SM, SL, SJ, SH, SG
ich hoffe/ vermute das ist das korrekte öl
einen ölwechsel habe ich nicht vorgenommen
2. sozusagen "experimentell" habe ich mal die kettenspannung etwas erhöht (markierung um ca. 3 -4 mm nach hinten versetzt
sofortiges ergebnis: das "problem" war beseitigt
d.h. KEIN geräusch mehr beim starken beschleunigen
ein einige tage später zufällig getroffenen "spezialist" meinte man könne die geringfügigen spuren des überspringens der kette
am hinteren ritzel erkennen...
ich stelle also fest offensichtlich war die kettenspannung zu gering
durch erhöhung der kettenspannung ist das problem sofort verschwunden (wurde 5 mal in folge getestet d.h. maximales beschleunigen aus dem stand
das problem trat nicht ein einziges mal mehr auf)
vielen dank an alle interessierten und insbesondere an alle die
versucht haben mich durch ihren rat aktiv zu unterstützen
DANKE !!

Harri
Beiträge: 908
Registriert: Fr 18. Nov 2016, 22:05
Fahrzeuge: blaue Innoven, eine rote Wave

Re: Starkes Beschleunigen ... Problem

Beitrag von Harri » Mo 30. Jul 2018, 18:58

Wenn Du Lust hast die Ursache des Geräusches weiter zu erforschen, dann lohnt sich m.M. noch relativ zeitnah, die 4 Schrauben des Kettenkastens abzuschrauben und nach noch nicht verrosteten Schleifspuren im Kasten zu suchen. Wahrscheinlich würde ich aber bei der Gelegenheit ohne groß weiter darüber nachzudenken, gleich den kpl Kettensatz zu tauschen.

Benutzeravatar
Innova-raser
Beiträge: 10416
Registriert: So 25. Jul 2010, 13:31
Fahrzeuge: Carb Underbones
Wohnort: on a lovely place
Alter: 56
Kontaktdaten:

Re: Starkes Beschleunigen ... Problem

Beitrag von Innova-raser » Di 31. Jul 2018, 02:30

CZ75 hat geschrieben:
Mo 30. Jul 2018, 18:03
ein einige tage später zufällig getroffenen "spezialist" meinte man könne die geringfügigen spuren des überspringens der kette
am hinteren ritzel erkennen...
ich stelle also fest offensichtlich war die kettenspannung zu gering
So gering kann die Kettenspannung eigentlich gar nie sein dass die Kette überspringt. Ausser das Zahnrad ist bereits komplett verschliessen.
Nicht der Verstand schreibt die Postings sondern der Charakter!

http://www.thinkinghumanity.com

Bild

“Think for yourself and let others enjoy the privilege of doing so too.” - Voltaire

DonS
Beiträge: 2447
Registriert: Mi 13. Jan 2016, 19:27
Fahrzeuge: Innova 125i
Wohnort: Wien

Re: Starkes Beschleunigen ... Problem

Beitrag von DonS » Di 31. Jul 2018, 07:53

CZ75 hat geschrieben:
Mo 30. Jul 2018, 18:03
2. sozusagen "experimentell" habe ich mal die kettenspannung etwas erhöht (markierung um ca. 3 -4 mm nach hinten versetzt
sofortiges ergebnis: das "problem" war beseitigt
d.h. KEIN geräusch mehr beim starken beschleunigen
ein einige tage später zufällig getroffenen "spezialist" meinte man könne die geringfügigen spuren des überspringens der kette
am hinteren ritzel erkennen...
Solche Diagnosen machen mir Sorge.
Stimmt zwar, eine zu lockere Kette kann zu Ruckeln beim Anfahren führen.
Die SuCu mit ihrer minderwertigen Originalkette war ein Paradebeispiel dafür, da konnte man nicht so schnell spannen wie sich die längte.
Aaaaber, an ein Überspringen glaube auch ich nicht recht und ein Spannen ”nach hinten um ca. 3-4mm” sagt uns absolut nichts darüber ob’s vorher falsch war und jetzt richtig ist.

Miss doch einfach, so wie im Fahrerhandbuch und in zahllosen Threads hier beschrieben, den Kettendurchhang und teile uns diesen mit!

Ich bin kein Freund der ”schön lockeren Kette”, doch eine zu stark gespannte Kette kann reißen und sogar die Ausgangswelle verbiegen. Das ist dann garnicht gut :o und davor muß man warnen!
Eine Kette gehört korrekt auf das vom Fahrzeughersteller angegebene Maß eingestellt, diese Angaben haben schon ihren Sinn.

DonS
Beiträge: 2447
Registriert: Mi 13. Jan 2016, 19:27
Fahrzeuge: Innova 125i
Wohnort: Wien

Re: Starkes Beschleunigen ... Problem

Beitrag von DonS » Di 31. Jul 2018, 09:27

Ludi hat geschrieben:
Mi 25. Jul 2018, 19:19


Mir ist nämlich noch was anderes eingefallen, da du ja dein Kettensatz vor kurzem gewechselt hast, könnte es auch am falschen Ritzel liegen. Manche Händler legen 15er Innenmaß Ritzel statt 14er Innenmaß Ritzel ihren Sätzen bei, warum auch immer!

Ich kann mir durchaus vorstellen das, unter Volllast das Ritzel über die Welle rutschen könnte oder?
Was meinen die Anderen hier zum Thema Ritzel?
Was zu erwarten ist, ist das sich das Ritzel auf der Ausgangswelle einarbeitet weil zuviel Kraft auf zu wenig Fläche einwirkt.
Dadurch wird die Verzahnung der Ausgangswelle beschädigt.
Irgendwann wird die Verzahnung so rundgeschliffen sein, daß das Ritzel sich verklemmt oder vieleicht sogar durchrutscht. Ich habe dazu schon einige Bilder kaputter Inno-Wellen gesehen.
Wie schnell das geht hängt von mehreren Faktoren wie Motorleistung und Materialhärte ab, ist aber sicher ein längerer Prozess.
Die falschen Ritzel für die Innova werden immer noch im Netz angeboten!

Benutzeravatar
Böcki
Beiträge: 2319
Registriert: Mi 4. Aug 2010, 08:47
Fahrzeuge: Honda Innova 125i
Honda SH300i
Honda NC700X DCT
Sommer Diesel 462 Nr. 36
BMW R 80 GS '93
Wohnort: Wilnsdorf/Siegerland
Alter: 51

Re: Starkes Beschleunigen ... Problem

Beitrag von Böcki » Di 31. Jul 2018, 09:38

im Eingangspost steht doch geschrieben:
da kette und kettenritzel relativ neu sind und die kette nicht zuviel spiel hat ordne ich
das problem an eine andere stelle.
jetzt stellt sich genau das als Ursache heraus?? :roll:

DonS
Beiträge: 2447
Registriert: Mi 13. Jan 2016, 19:27
Fahrzeuge: Innova 125i
Wohnort: Wien

Re: Starkes Beschleunigen ... Problem

Beitrag von DonS » Di 31. Jul 2018, 11:00

Wie wäre es mit dieser Schlussfolgerung:
Die Ursache des Klacken beim Anfahren ist ein defektes Kugellager an der Ausgangswelle.
Der Fehler ist also innerhalb des Motors.
Kommt Last drauf klackt das Lager weil es radial Spiel hat. Entweder ist das Lager selbst defekt oder der Lagersitz oder beides.

Jetzt hat CZ75 die Kette ordentlich angeknallt, den zu locker war sie ja schon vorher nicht (siehe Zitat).
Durch die feste Kette wird das defekte Lager im Motor sozusagen vorgespannt und klackt dadurch momentan nicht mehr.
Wenn’s so ist, wäre es keine Reparatur, sondern der Anfang vom Ende.

Antworten