Keine 50000 km , Auspuff defekt

Benutzeravatar
thrifter
Beiträge: 1396
Registriert: So 29. Aug 2010, 14:16
Fahrzeuge: GENUG
Wohnort: Nicht mehr Dortmund / Nur noch Aurich

Re: Keine 50000 km , Auspuff defekt

Beitrag von thrifter » Mi 14. Nov 2018, 20:02

Na, so an der prallen Sonne wird das wohl nix. Viel zu schnell trocken.

Knüll den vom Leinöl feuchten Lappen zusammen und steck ihn ganz unten in die Scheune unter das Stroh.
Da hast Du dann eine bessere Chance. Mußt aber geduldig sein; das dauert u.U. Tage...

LG
Reinhard

Benutzeravatar
Bernd
Beiträge: 3633
Registriert: So 6. Mär 2011, 18:28
Fahrzeuge: Innova orange 2008

Innova weiß 2010
Wohnort: Göppingen
Alter: 55
Kontaktdaten:

Re: Keine 50000 km , Auspuff defekt

Beitrag von Bernd » Mi 14. Nov 2018, 20:05

Danke für den Tipp :prost2:
Werde ich gleich ausprobieren :laugh2:

Gruß
Bernd
Innova orange Bj. 2009
Bild

Innova weiß Bj. 2010
Bild

Benutzeravatar
Fritten-Robert
Beiträge: 1249
Registriert: Mi 1. Feb 2012, 12:36
Wohnort: Aurich
Alter: 52

Re: Keine 50000 km , Auspuff defekt

Beitrag von Fritten-Robert » Fr 16. Nov 2018, 10:49

Hi,

heute die Einbrennfahrt per Leinöl gemacht. Nach 45km an ner Stop-Straße roch es doch anders als sonst. Würziger...

Ich denke aber, daß die Krümmer-Temperaturen unserer Spar-Mopeds nicht hoch genug sind fürs sog. Schwarzfärben. Deshalb funzt vermutlich "unser" Forums-Elektroputzi auch nicht perfekt. Abhilfe könnte ne Lötlampe schaffen wie in diesem Video gezeigt:

https://www.youtube.com/watch?v=Dxt6rvNR6JE

Aber Vorsicht: dann entzündet sich womöglich nicht nur der leinölgetränkte Putzlappen, sondern das ganze Moped...

Gruß Robert
Innova, EZ 2/12, Bild
XT600 2NF, EZ ´88, 55tkm
GB 500, EZ ´91, 9.000 mls
CB1, EZ ´88, 50tkm

Harri
Beiträge: 1042
Registriert: Fr 18. Nov 2016, 22:05
Fahrzeuge: blaue Innoven, eine rote Wave

Re: Keine 50000 km , Auspuff defekt

Beitrag von Harri » Fr 16. Nov 2018, 12:07

Fritten-Robert hat geschrieben:
Fr 16. Nov 2018, 10:49
https://www.youtube.com/watch?v=Dxt6rvNR6JE

Aber Vorsicht: dann entzündet sich womöglich nicht nur der leinölgetränkte Putzlappen, sondern das ganze Moped...
Ist eigentlich ein "Dauerbrenner", du weißt (?), daß Leinölputzlappen vorzugsweise unter guter Belüftung zu selbstständiger Entzündung neigen können.

Benutzeravatar
Fritten-Robert
Beiträge: 1249
Registriert: Mi 1. Feb 2012, 12:36
Wohnort: Aurich
Alter: 52

Re: Keine 50000 km , Auspuff defekt

Beitrag von Fritten-Robert » Fr 16. Nov 2018, 21:25

Harri hat geschrieben:
Fr 16. Nov 2018, 12:07
Fritten-Robert hat geschrieben:
Fr 16. Nov 2018, 10:49
https://www.youtube.com/watch?v=Dxt6rvNR6JE

Aber Vorsicht: dann entzündet sich womöglich nicht nur der leinölgetränkte Putzlappen, sondern das ganze Moped...
Ist eigentlich ein "Dauerbrenner", du weißt (?), daß Leinölputzlappen vorzugsweise unter guter Belüftung zu selbstständiger Entzündung neigen können.
Ist alles gut gegangen Harri. Ich hatte das Leinöl mit ner alten Zahnbürste aufgetragen und die draußen liegen gelassen. Aber nicht weiter erzählen in Aurich. Nicht das die Leute denken, wir sind die Hempels... :wech:

Ergebnis: Krümmer ist am Anfang nun hell, weiter hinten dann schwarz.

Gruß Rob
Innova, EZ 2/12, Bild
XT600 2NF, EZ ´88, 55tkm
GB 500, EZ ´91, 9.000 mls
CB1, EZ ´88, 50tkm

Antworten

Zurück zu „Mängel“