Nicht Meine: Inno nimmt die ersten Minuten kein Gas an

Benutzeravatar
Done #30
Beiträge: 9818
Registriert: Mi 26. Jun 2013, 12:16
Fahrzeuge: Vision 50 NSC AF72 und 110 NSC JF31, 2xInnova ANF 125i JC37A , CB 125 F JC84, Kawasaki Z 750 GT
Wohnort: Senden
Alter: 55
Kontaktdaten:

Nicht Meine: Inno nimmt die ersten Minuten kein Gas an

Beitrag von Done #30 »

Bin grad aufm Sprung, da kommt ein Anruf:
Innova startet sauber nimmt aber auf den ersten zwei Kilometern kein Gas an, danach läuft sie prima.

Hab den Anrufer vertröstet, der meldet sich nächste Woche wieder. Auf was soll ich mich vorbereiten? Mein Tip ist irgendwas mit Thermosensor
Unterwegs mit "Jayne" mit Bild und "Sophia". Bild
Durch Klick auf die Bilder kommt man auf meine Webseite und wer Mopedteile braucht hat >hier< schon mal ne Auswahl. Forumspreise auf Anfrage!

Brett-Pitt
Beiträge: 6627
Registriert: Fr 16. Mai 2014, 16:24
Fahrzeuge: Suzi Addrett, Kymco Nexxon, Moto Morini

Re: Nicht Meine: Inno nimmt die ersten Minuten kein Gas an

Beitrag von Brett-Pitt »

Laufleistung? Garagen-Inno?

Erstmal neue Kerze und Stecker.
Und Kerzenbild für das Publikum hier.

Weiterschrauben,

Pitstop-Pit
Den jährlichen Flug über den Indik (13 to. CO2) kann man weder
mit Eigenstrom-Auto noch mit Nullenergie-Haus kompensieren !!!

Benutzeravatar
Motorradverrückter
Beiträge: 2083
Registriert: Fr 12. Jun 2015, 01:01
Fahrzeuge: 100 Zeichen maximal, ändert sich ständig. Wenn ihr es wissen wollt. PN
Wohnort: München
Alter: 27

Re: Nicht Meine: Inno nimmt die ersten Minuten kein Gas an

Beitrag von Motorradverrückter »

Wurde da mal der Motor ein und ausgebaut?
Möglicherweise leichte Falschluft? Wenn er heiß wird dehnt sich der Ansaugstutzen aus und wird wieder dicht?
Nichts auf der Welt ist so gerecht verteilt wie Verstand: jeder ist überzeugt, genügend davon zu besitzen.

wastel
Beiträge: 447
Registriert: Di 3. Aug 2010, 18:18
Wohnort: M.-Gladbach

Re: Nicht Meine: Inno nimmt die ersten Minuten kein Gas an

Beitrag von wastel »

Vorsicht,

nicht alles glauben.

Hatte ein Motorrad verkauft, angeblich nach einer Woche Motorschaden.

Habe dann die Werkstatt aufgesucht, wo sie angeblich stand.

Dort war nichts bekannt.

Käufer wollt nur Geld machen.

Gruß Erwin

Brämerli
Beiträge: 3731
Registriert: So 8. Jan 2017, 20:52
Fahrzeuge: C50, Innova, Vision, SH 125, PCX, SH 300
Wohnort: Bern

Re: Nicht Meine: Inno nimmt die ersten Minuten kein Gas an

Beitrag von Brämerli »

wastel hat geschrieben:
Sa 16. Okt 2021, 09:13
Vorsicht,

nicht alles glauben.

Hatte ein Motorrad verkauft, angeblich nach einer Woche Motorschaden.

Habe dann die Werkstatt aufgesucht, wo sie angeblich stand.

Dort war nichts bekannt.

Käufer wollt nur Geld machen.

Gruß Erwin
Saupack.

Brämerli
Beiträge: 3731
Registriert: So 8. Jan 2017, 20:52
Fahrzeuge: C50, Innova, Vision, SH 125, PCX, SH 300
Wohnort: Bern

Re: Nicht Meine: Inno nimmt die ersten Minuten kein Gas an

Beitrag von Brämerli »

Done #30 hat geschrieben:
Sa 14. Aug 2021, 09:48
Bin grad aufm Sprung, da kommt ein Anruf:
Innova startet sauber nimmt aber auf den ersten zwei Kilometern kein Gas an, danach läuft sie prima.

Hab den Anrufer vertröstet, der meldet sich nächste Woche wieder. Auf was soll ich mich vorbereiten? Mein Tip ist irgendwas mit Thermosensor
Deine Einspritzer? Verwechselt der Kaltzustand mit Warmgefahren? Die Wahrnehmung der Leute ist ja heftig unterschiedlich. Video machen lassen und mal aus der Ferne geucken was denn los ist?

Benutzeravatar
jumpyZ787
Beiträge: 970
Registriert: Fr 3. Okt 2014, 23:32
Fahrzeuge: Honda Innova, cb450s
Wohnort: Hagen NRW
Alter: 35

Re: Nicht Meine: Inno nimmt die ersten Minuten kein Gas an

Beitrag von jumpyZ787 »

Ich verstehe den Zusammenhang zu dem Eröffnungsthema von vor 2 Monaten nicht 😅

Scheinbar geht es um ein anderes Fahrzeug, kann das sein?
Moppetfahrer sind die besseren Autofahrer.

Brämerli
Beiträge: 3731
Registriert: So 8. Jan 2017, 20:52
Fahrzeuge: C50, Innova, Vision, SH 125, PCX, SH 300
Wohnort: Bern

Re: Nicht Meine: Inno nimmt die ersten Minuten kein Gas an

Beitrag von Brämerli »

Na ja hmm, tja.... das Thema wurd noch nicht als geschlossen erklärt, puh. :)

:laugh2:

Benutzeravatar
Done #30
Beiträge: 9818
Registriert: Mi 26. Jun 2013, 12:16
Fahrzeuge: Vision 50 NSC AF72 und 110 NSC JF31, 2xInnova ANF 125i JC37A , CB 125 F JC84, Kawasaki Z 750 GT
Wohnort: Senden
Alter: 55
Kontaktdaten:

Re: Nicht Meine: Inno nimmt die ersten Minuten kein Gas an

Beitrag von Done #30 »

Hatte in der Woche, als die Frage aufkam nochmal einen Anruf vom Fragesteller. Hab ihm ein paar der Tips weitergegeben und dann nie mehr was gehört.
Inzwischen veweise ich weitgehenst alle Fragen ins Forum. Wer nicht selber fragen kann, hat keine Antwort verdient.
Verweise da auf meine Webseite
Unterwegs mit "Jayne" mit Bild und "Sophia". Bild
Durch Klick auf die Bilder kommt man auf meine Webseite und wer Mopedteile braucht hat >hier< schon mal ne Auswahl. Forumspreise auf Anfrage!

Antworten

Zurück zu „Mängel“