FI nach kurzer Zeit dauerhaft...

bigneo99
Beiträge: 22
Registriert: Di 6. Aug 2019, 00:28
Fahrzeuge: Honda Innova

FI nach kurzer Zeit dauerhaft...

Beitrag von bigneo99 »

Hallo, ich bin der Neue^^
hab mich im Mitgliederbereich bereits vorgestellt und auch schon einiges durchsucht hier im Forum, allerdings keine Lösung für mein Problem gefunden.

Und zwar:
Ich hab mir vor ca. 2 Monaten eine Innova gekauft, diese bereits mit einer Puigscheibe versehen, stärkere Yamaha-Dämpfer wie hier im Forum empfohlen, versehen und zu meinem Erstaunen muss ich mittlerweile sagen.. ein 13ner Ritzel vorn verbaut...
All dies funktionierte auch Wochenlang...
Seid ein paar Wochen, vorher ists mir vielleicht aber nur nicht aufgefallen... Starte ich die Inno und will vom Hof fahren... das erste Anfahren klappt bis an die Straße und sobald ich da dann aber auf die Straße fahrne will, "säuft" sie mir fast ab, bzw. geht fast aus. Ich muß das Gas dann schnell wegnehmen und ein paar mal kurz am griff ziehen, dann gehts wieder aber ist das normal? ( Ist mir eben vorher nie aufgefallen... )
Aber mein eigendliches Problem ist das ich jetzt nach kürzester Zeit die FI-Leuchte rot leuchten. Anfangs war es so das ich wie hier im Forum auch teils schon beschreiben, die Inno aus machen konnte und beim nächsten Schlüßelrumdrehen, die Lampe wieder aus ist... Mittlerweile ist dies nicht mehr so, die Lampe bleibt an.
Was ich dazu noch sagen kann, ich hab gestern Abend, ist mir aber nur einmal aufgefallen weils eine kurze Strecke zum Einkaufen war...festgestellt das sie zumindest gestern recht zahm anzog.. und ab dem zeitpunkt wo auf einmal die Lampe anging, es einen leichten Sprung nach vorn gab und sie viel Freier... offener lief...
Wie gesagt ist mir aber nur gestern Abend einmal aufgefallen, ansonsten konnte ich mit der Lampe wenn sie rot leuchtete immer ohne Änderungen weiter fahren, ohne das ich was gemerkt habe, gestern auch sie läuft dennoch weiter und zieht.. nur kams mir so vor als wenn sie mit Leuchte kräftiger zog...

Fragt bitte was das Zeug hält ich versuch soviel Infos zu geben wie möglich...Zum Händler wollt ich ungern da ich aufs Geld schaun muß und doch lieber selber schauen will das ichs hinbekomme... bin eben ein Bastler^^

Danke euch schonmal, Liebe Grüße euer Dicker Schwarzwälder^^

Benutzeravatar
werni883
Beiträge: 6464
Registriert: So 28. Dez 2014, 14:22
Fahrzeuge: 1 x INNO 125i blau, 3 x WAVE schwarz, +1 Unfallwave, +1 kaputt, + 2 x China CUB 110.
Wohnort: pannonische Tiefebene, 16 km oestlich von Wien
Alter: 68

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von werni883 »

Servus,
weiss ich jetzt, ob du eine 125i hast?
Baujahr, km-Stand, Anamnese, waren noch nie von Nachteil, werni883
.KONI:.https://www.spritmonitor.de/de/detailan ... 03618.html nenenikikamen = yes, yes, we won!

Benutzeravatar
Cpt. Kono
Beiträge: 5728
Registriert: Mi 4. Mai 2011, 17:35
Fahrzeuge: Innova 125i
SH 150
Prius 2
Wohnort: Muttistadt
Alter: 58

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von Cpt. Kono »

Ich bin alles andere als Elektonikafin und würde an Deiner Stelle erstmal sicherstellen daß die Pereferie in Ordnung ist. Also ob der Luftfilter frei ist und ob alles dicht ist. Nicht das der Motor irgendwo Nebenluft zieht. Zündkerze erneuern. Nachschauen ob das Kondom leer ist. Danach sicherstellen das alle relevanten elektrischen Kontakte und Stecker am Kabelbaum auch wirklich Kontakt miteinander haben und hoffen das die Störung beseitigt ist.

Wenn das nicht der Fall sein sollte würde ich dumm gucken, mit Schimpfwörtern um mich werfen ( nur nicht damit sparen) und nochmal im Forum Fragen.

Ein paar mehr Infos wären vielleicht nicht verkehrt. Wie viel Km hat Dein Ross runter, allgemeiner Pflegezustand, usw ...
Allet Jute von der Spree
Cpt. Kono


"The only good nation is imagination."

braucki
Beiträge: 4588
Registriert: So 25. Jul 2010, 13:00
Wohnort: Düsseldorf

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von braucki »

Guten Morgen,
wenn alles bereits genannte ohne Befund ist, wie sieht es mit der Kraftstoffversorgung aus? Evtl. ist der Benzinfilter zu - vielleicht hat sie mal mit "altem" Sprit lange gestanden....
Grüße
Oliver

Golf Sportsvan 2.0TDI mit DSG
Dethleffs c'go 475 fr

sivas
Beiträge: 5007
Registriert: Di 3. Apr 2012, 10:35
Alter: 100

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von sivas »

Mein Rat: besorg dir das Werkstatthandbuch.
Im Kapitel 5 befassen sich da 68 Seiten mit dem Kraftstoffsysten (PGM-FI).
Viel Glück !

tot :shock:

Benutzeravatar
werni883
Beiträge: 6464
Registriert: So 28. Dez 2014, 14:22
Fahrzeuge: 1 x INNO 125i blau, 3 x WAVE schwarz, +1 Unfallwave, +1 kaputt, + 2 x China CUB 110.
Wohnort: pannonische Tiefebene, 16 km oestlich von Wien
Alter: 68

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von werni883 »

Servus,
und statt das Ritzel um 1 Zshn kleiner zu nehmen, besser? das Kettenrad um 2 Zähne größer zu nehmen = 37 statt 35.
werni883
.KONI:.https://www.spritmonitor.de/de/detailan ... 03618.html nenenikikamen = yes, yes, we won!

braucki
Beiträge: 4588
Registriert: So 25. Jul 2010, 13:00
Wohnort: Düsseldorf

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von braucki »

Werni, zwar OT, aber warum? Ich fahre auch vorn 13 Zähnchen mit 146ccm. Damit ist ein wenig "Spritzigkeit" vorhanden und alle Gänge verhalten sich wie normale Fahrgänge und man muss nicht an jedem kleinen Hügel zurück in den 3. Gang - ist natürlich nix zum Spritsparen.
Grüße
Oliver

Golf Sportsvan 2.0TDI mit DSG
Dethleffs c'go 475 fr

sivas
Beiträge: 5007
Registriert: Di 3. Apr 2012, 10:35
Alter: 100

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von sivas »

Je größer die Zahnräder, desto geringer sind Leistungsverlust und Kettenverschleiss. Die Kette fädelt besser ein, grad wenn schon Verschleiss vorhanden.
Die Größe des Ritzels allein, sagt nix über das Übersetzungsverhältnis aus. Die Mongos fuhren mit 13 zu 42.

tot :shock:

Benutzeravatar
Fritten-Robert
Beiträge: 1629
Registriert: Mi 1. Feb 2012, 12:36
Wohnort: Aurich
Alter: 56

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von Fritten-Robert »

Moin Du Unglücklicher,

man kann den Fehlercode selbst auslesen. An irgend nem Stecker (hinterm Cockpit glaube ich) schließt man ne Prüflampe oder LED an und kann dort den Fehler per Blinkcode abgreifen. Such mal nach dem passenden Beitrag von Gausi.

Frage: Batterie OK oder Tod? Starte mal mit Kickstarter. Besser? Check mal die Stecker, Sicherung und Masseverbindung im Bereich der Batterie.

Mach und berichte.

Gruß
Rob
Innova, EZ 2/12, Bild
XT600 2NF, EZ ´88, 55tkm
GB 500, EZ ´91, 9.000 mls
CB1, EZ ´88, 50tkm
CBR125R JC50 ´13, 15tkm

seaman100
Beiträge: 1846
Registriert: So 25. Jul 2010, 20:19
Fahrzeuge: 1x Honda Innova, 1x SH300
Wohnort: Verl
Alter: 57

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von seaman100 »

Hier kannst du mal schauen:

viewtopic.php?f=18&t=3704&p=50836&hilit ... ode#p50836

seaman100/Martin
Bild

Bild

Man wird alt wie nee Kuh und lernt immer noch dazu.
Habe die Ignorierliste gefunden....

bigneo99
Beiträge: 22
Registriert: Di 6. Aug 2019, 00:28
Fahrzeuge: Honda Innova

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von bigneo99 »

Hey ihr, tut mir leid wenn doch noch zu wenig Infos für den ein oder anderen dabei waren...
Also die Inno ist eine 125i von 2011... hatt mittlerweile 7300km runter..

Cpt. Kono, ich werd das alles mal überprüfen und dann Rückmeldung geben...

Braucki, die Inno stand immer wieder mal ein paar Monate beim Vorbesitzer, aber ich hab seid ich sie hab jetzt schon über 2000km gefahren und bis jetzt keine Probleme damit gehabt, aber auch das werd ich prüfen.

Sivas, danke für den Tipp, bin schon auf der Suche nach einer guten Quelle zum Kauf des Buches...

Werni883, Ich hab etwas rumgetestet, ich wiege aktuell ca. 130kg, darum auch die stärkeren Yamahafedern^^ und mir war wichtig das die Entgeschwindigkeit etwas höher ist da ich die ein oder andere Strecke fahre wo ich dann doch besser mitschwimmen kann wenn sie etwas flinker unterwegs ist.. Ich hab trotz anderer Erfahrungen hier im Forum festellen müssen das mit 15 oder 16ner Ritzel vorn das war für mich ersteinmal das leichteste... ich viel schneller hochgeschalten habe und ich nicht auf die Entgeschwindigkeit gekommen bin die ich erwartet habe... komischerweise mit dem 13 geht sie aus dem Stand gut los und wie ich finde dreht sie auch viel besser nach oben raus so das mit mir Klops laut gps Teils 100kmh auf der GPSUhr standen... hinten hab ich noch nichts probiert...

Fritten-Robert, das mit dem Fehlercode hab ich auch schon hier im Forum gefunden, allerdings nicht wie du es beschreibst, sondern wenn die Lampe leuchtet dann soll man anhalten, in den Leerlauf gehen, sie auf den Hauptständer aufbocken und den Seitenständer ausfahren.. dann soll wohl ein Blinkcode ablesbar sein... bei mir wie beschrieben gemacht.. aber außer ein langsames wiederholtes Blinken welches ich bei 40 aufgehört habe zu zählen, konnte ich leider nichts rauslesen^^

Seaman100, Danke ich habs mir abgespeichert und les es mir nachher durch

Danke schonmal für eure Mühe und die vielen Hinweise ich schau mal was ich heute geschafft bekomme und meld mich zurück.

sivas
Beiträge: 5007
Registriert: Di 3. Apr 2012, 10:35
Alter: 100

Beitrag von sivas »

bigneo99 hat geschrieben:
Di 6. Aug 2019, 11:53
bin schon auf der Suche nach einer guten Quelle zum Kauf des Buches...
darf auch 'ne schlechte Quelle sein ... PDF langt.

tot :shock:

bigneo99
Beiträge: 22
Registriert: Di 6. Aug 2019, 00:28
Fahrzeuge: Honda Innova

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von bigneo99 »

Sivas, natürlich darf es auch eine schlechte Quelle sein, im Zeitalter der Digitälität... gern her mit der Quelle...

bigneo99
Beiträge: 22
Registriert: Di 6. Aug 2019, 00:28
Fahrzeuge: Honda Innova

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von bigneo99 »

Also.... ich hab leider nicht viel Zeit gehabt, hab meine Kids grad noch in den Ferien... Aber.. das Kondom war leer... und ich hab nochmal den Blinkcode versucht auszulesen wie man es mir erklärt hat.. Laufend mit angezeigtem Fehler auf den Hauptständer aufbocken,, dann den Seitenständer ausklappen... bei mir blinkt die FI Leuchte dann aber mehr als 60 mal im gleichbleibenden ca 2-3 Sekundenrythmus... Also ich erkenne da keinen Code raus... kann mir diesbezüglich jemand weiterhelfen?

Benutzeravatar
sholloman
Beiträge: 2091
Registriert: Di 4. Jul 2017, 05:45
Fahrzeuge: Aprilia rs 250, Wave 110i, Prima 4s, Skr 125

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von sholloman »

seaman100 hat geschrieben:
Di 6. Aug 2019, 11:13
Hier kannst du mal schauen:

viewtopic.php?f=18&t=3704&p=50836&hilit ... ode#p50836

seaman100/Martin
Wurde diesem Tipp bereits nachgegangen?
Wave' d gerade... :inno2:
Gruß Steffen
Chostingator

Antworten

Zurück zu „Mängel“