FI nach kurzer Zeit dauerhaft...

bigneo99
Beiträge: 22
Registriert: Di 6. Aug 2019, 00:28
Fahrzeuge: Honda Innova

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von bigneo99 »

Tranberg, das werd ich gleich mal ausprobieren...
Werni883, was meinst du damit? ich hatte die Batterie garnicht ab...

bigneo99
Beiträge: 22
Registriert: Di 6. Aug 2019, 00:28
Fahrzeuge: Honda Innova

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von bigneo99 »

So, Guten Morgen ersteinmal^^,
Ich hab eben mal einen Stecker abgezogen und den Fehler ausgelesen, er wurde mir korrekt angezeigt im Blinkmuster. Nachdem der Stecker wieder drauf war, war alles wieder ok. Nun hab ich festgestellt.. es reicht schon das ich die Zündung an mache... die Leuchte geht ja dann immer kurz an und wieder aus nach ein paar Sekunden... durch Zufall hab ich die Zündung eben länger auf on gelassen und nichts an der Maschine gemacht, weder gebastelt, noch gestartet und dennoch ist nach ca 2 Minuten die Leuchte angesprungen und geht jetzt auch nachdem die Zündung kurz wieder auf Off stand... nicht mehr aus... kann das dann an der Batterie liegen?

Benutzeravatar
werni883
Beiträge: 6464
Registriert: So 28. Dez 2014, 14:22
Fahrzeuge: 1 x INNO 125i blau, 3 x WAVE schwarz, +1 Unfallwave, +1 kaputt, + 2 x China CUB 110.
Wohnort: pannonische Tiefebene, 16 km oestlich von Wien
Alter: 68

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von werni883 »

Servus,
kannst du bitte mal berichten, ob/dass die Inno normal fährt?
.
Es ist vielfach verbrieft, dass allgemein Techniker/Mechatroniker das Netzkabel ausstecken bzw. Batterie für ~ 5 min abklemmen = Regel # 1.
.
Die Kerze schaut sehr gesund aus, ist aber am billigsten als Fehler auszuschließen. Zündkabel/Stecker bei den Honda's sehr zuverlässig.
werni883
.KONI:.https://www.spritmonitor.de/de/detailan ... 03618.html nenenikikamen = yes, yes, we won!

bigneo99
Beiträge: 22
Registriert: Di 6. Aug 2019, 00:28
Fahrzeuge: Honda Innova

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von bigneo99 »

Hy Werni883,
Ich hab oben schonmal irgendwo geschreiben das ich einmal das Gefühl hatte das die Inno genau beim Erscheinen des Fehlerbildes kurzzeitig etwas besser zieht, kann aber auch nur kurz getäuscht wurden sein denn wenn ich so mit dem Fehler rumfahre merke ich nichts, also keinen Unterschied... sie zieht ganz normal und an der Kerze kanns ja nicht liegen weil ich ja nichtmal gezündet hab eben sondern nur den Schlüßel auf on hatte und der Fehler na ca. 2 Minuten einfaches Warten wieder erschien, sprich die FI hat wieder dauerhaft geleuchtet.
Da kann auch nichts passieren wenn ich die für 5 Minuten abklemme? Irgendwelche Speicher gelöscht oder ich muss was neu anlernen oder so?

Tranberg
Beiträge: 2242
Registriert: Mi 9. Mär 2016, 13:38
Fahrzeuge: Suzuki FZ50
Burgman 650
Honda :Innova 125i
2x NSC50 Vision
NSC110 Vision
Wohnort: Nordwestlich von Kopenhagen

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von Tranberg »

Batterie ausbauen und nachher plus und Massekabel verbinden. Dann vergessen alle Speicher alles, und man beginnt von null.
Ich bin Däne und wohne in Dänemark

Mauri
Beiträge: 2266
Registriert: So 25. Jul 2010, 12:41
Fahrzeuge: Kawasaki ZRX 1200 R,Honda Innova,noch eine ziemlich starke,leichte und schnelle Honda
Wohnort: im Südwesten der Republik
Alter: 55

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von Mauri »

Batterie ein paar Minuten abklemmen reicht,Kabel verbinden oder Verbraucher betätigen kann man machen,muss man aber nicht zwingend !
Gruß Mauri !

Tranberg
Beiträge: 2242
Registriert: Mi 9. Mär 2016, 13:38
Fahrzeuge: Suzuki FZ50
Burgman 650
Honda :Innova 125i
2x NSC50 Vision
NSC110 Vision
Wohnort: Nordwestlich von Kopenhagen

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von Tranberg »

Nach Trennung und wieder Einstecken von eine Airbag-verbindung in mein Auto konnte ich nicht die Fehler Löschen.

Nur Plus und Minus zusammen hat geholfen.

Es gibt ElKo's im Kreislauf, die seeeehr langsam entladen.
Ich bin Däne und wohne in Dänemark

Mauri
Beiträge: 2266
Registriert: So 25. Jul 2010, 12:41
Fahrzeuge: Kawasaki ZRX 1200 R,Honda Innova,noch eine ziemlich starke,leichte und schnelle Honda
Wohnort: im Südwesten der Republik
Alter: 55

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von Mauri »

Ok Tranberg akzeptiert :up2: aber meist reicht es Verbraucher z.B. Anlasser,Hupe o.Ä. zu betätigen :inno2:
Gruß Mauri !

Brett-Pitt
Beiträge: 7456
Registriert: Fr 16. Mai 2014, 16:24
Fahrzeuge: Suzi Addrett, Kymco Nexxon, Moto Morini

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von Brett-Pitt »

Und Regel Nummer Zwei:

Trotzdem die Zündkerze wechseln.

Warum?
Das Kerzenbild sieht okay aus
(schulbuchmässiges "reh-braun").
Der Abstand sieht etwas groß aus,
auch noch akzeptabel.

Aaaber am Isolator, also "draussen",
sieht es doch schon sehr korrodiert aus.
Alter? Laufleistung? Winterkälte? Sommer-
Langstrecken-Hitze??? Es kann ja sein, dass
der Isolator unsichtbar rissig ist, und evt.
je nach Zustand jeder 50. Funkversuch ins
Leere geht. Und irgendein Klopfsensor oder
Lambda-Messer DAS tatsächlich als Fehler
erkennt. 5 Euro investieren und wechseln.

Dazu Regel Nummer Drei:

Jetzt erst recht Zündkerze wechseln.


Weiterfunken,

Blitz-Pitt
Den jährlichen Flug über den Indik (13 to. CO2) kann man weder
mit Eigenstrom-Auto noch mit Nullenergie-Haus kompensieren !!!

bigneo99
Beiträge: 22
Registriert: Di 6. Aug 2019, 00:28
Fahrzeuge: Honda Innova

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von bigneo99 »

Ja, ihr habt mich überredet. die Kerze wird gewechselt... aber... der Fehler tritt ja sogar auch wenn nur die Zündung an ist, die Inno also nichtmal läuft... selbst nur mit Zündung an, warte ich zwei minuten und die Leuchte brennt wieder... also kanns doch von der Kerze nicht kommen... Batterie werde ich abklemmen, komme aber erst morgen dazu.

Benutzeravatar
sholloman
Beiträge: 2091
Registriert: Di 4. Jul 2017, 05:45
Fahrzeuge: Aprilia rs 250, Wave 110i, Prima 4s, Skr 125

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von sholloman »

Wenn der alte Fehler nicht gelöscht wurde taucht er natürlich wieder auf auch wenn nicht gestartet wird.
Mach einfach eine neue ZK rein, nicht als Fehlersuche sondern im Zuge des Wartungsplanes :prost2:
Dann, fränkisch, schau mer Mol. :up2:
Wave' d gerade... :inno2:
Gruß Steffen
Chostingator

Tranberg
Beiträge: 2242
Registriert: Mi 9. Mär 2016, 13:38
Fahrzeuge: Suzuki FZ50
Burgman 650
Honda :Innova 125i
2x NSC50 Vision
NSC110 Vision
Wohnort: Nordwestlich von Kopenhagen

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von Tranberg »

Denso IU20 Iridium Zündkerze für €9,95

Besser Starten, Leerlauf und Durchzug
Ich bin Däne und wohne in Dänemark

bigneo99
Beiträge: 22
Registriert: Di 6. Aug 2019, 00:28
Fahrzeuge: Honda Innova

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von bigneo99 »

Guten ABend, da bin ich wieder...
Ich hab heute die Batterie abgehängt, und die Zündkerze gegen eine neue gleichen Typs ersetzt. Mir wurde von Iridium abgeraten weil die heißer verbrennt und dem Roller nur schaden würde, laut Aussage des Hondahändlers... Ist dies wirklich so oder war das einfach nur einer an der Kasse der sowas eben mal gehört hatte....?
Ich hab die Batterie locker ne Stunde ab... hab die Hupe betätigt nachdem die Batterie ab war und auch Plus und Minuskabel kurz zusammen...
Nachdem die neue Kerze drin war, die Batterie wieder angeklemmt... hab ich nur den Zündschlüßel auf "On" gestellt und mein Werkzeug weggeräumt.. als ich aus dem Keller kam, war die FI wieder am Dauerleuchten.......Und einen Fehlercode zeigt sie mir nicht an... es kommt einfach nur immer und immer wieder dieses rythmische Blinken alle 2-3 Sekunden.......

Benutzeravatar
Cpt. Kono
Beiträge: 5728
Registriert: Mi 4. Mai 2011, 17:35
Fahrzeuge: Innova 125i
SH 150
Prius 2
Wohnort: Muttistadt
Alter: 58

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von Cpt. Kono »

Mit einer Zündkerze kann man nicht die Verbrennungstemperatur erhöhen und dafür sorgen das ein Benzin/Luft Gemisch heißer verbrennt als gewöhnlich. Sie sorgt einzig und allein dafür das im Brennraum vorhandene Gemisch zu entzünden.
Allet Jute von der Spree
Cpt. Kono


"The only good nation is imagination."

Benutzeravatar
werni883
Beiträge: 6464
Registriert: So 28. Dez 2014, 14:22
Fahrzeuge: 1 x INNO 125i blau, 3 x WAVE schwarz, +1 Unfallwave, +1 kaputt, + 2 x China CUB 110.
Wohnort: pannonische Tiefebene, 16 km oestlich von Wien
Alter: 68

Re: FI nach kurzer Zeit dauerhaft...

Beitrag von werni883 »

Servus am guten Abend,
die Innova (=kein *oller) fährt immerhin perfekt!
.
Diese Kerzen mit edlem Metall, das ganz besonders abbrandfest ist, halten fast ewig. Eine lange Geschichte. Die kupferkernigen ZK tun es auch!
.
Dann fahr' halt flüssig - das würde ich jedenfalls tun, werni883

PS: Ist die PGM-FI Leuchte nicht orange? Wie gut, dass meine China-CUBs so was nicht haben.
.KONI:.https://www.spritmonitor.de/de/detailan ... 03618.html nenenikikamen = yes, yes, we won!

Antworten

Zurück zu „Mängel“