Wer von Euch hatte mal ein Mofa?

Über was man sonst noch redet
Gausi
Beiträge: 1016
Registriert: Mi 4. Aug 2010, 21:48
Fahrzeuge: Honda Innova 125i
Opel Corsa C Automatik
Citroen Saxo Electrique
Peugeot 106 Electrique
Wohnort: Hagen a.T.W
Alter: 53

Re: Wer von Euch hatte mal ein Mofa?

Beitrag von Gausi » Do 11. Jul 2019, 11:15

Yala hat geschrieben:
Mi 10. Jul 2019, 22:48
Hercules M5

Mit grossen Krümmer, ca. 40 km/h gelaufen
Dito ....... Hercules M5 Bj. 1976 legal mit "mittleren Krümmer". Die "großen Krümmer" waren nur legal in der Moped Optima Version. Immer Spass mit der Trachtengruppe ... "Hi schau mal .... nen fetten(mittleren)Krümmer" !!!!! Ich: "Hi schau mal hier Betriebserlaubnis .... is ne legale Trööte" Mein Mofa war techisch Original ( bis auf den eingetragenen Cuppini-Lenker ) und lief sauber 40km/h.

mfg

Gausi

damals immer mit 50er Düse unterwegs

Harri
Beiträge: 1891
Registriert: Fr 18. Nov 2016, 22:05
Fahrzeuge: blaue Innoven, eine rote Wave

Re: Wer von Euch hatte mal ein Mofa?

Beitrag von Harri » Do 11. Jul 2019, 11:39

Wenn die Kiste 40km/h lief, war sie nicht "sauber". Egal ob die mangelhafte Drosselung bei Dir oder beim Hersteller lag.
Meine 2Gang Bergsteiger lief übrigens auch im Bereich 40km/h (aber schon im ersten Gang).

Gausi
Beiträge: 1016
Registriert: Mi 4. Aug 2010, 21:48
Fahrzeuge: Honda Innova 125i
Opel Corsa C Automatik
Citroen Saxo Electrique
Peugeot 106 Electrique
Wohnort: Hagen a.T.W
Alter: 53

Re: Wer von Euch hatte mal ein Mofa?

Beitrag von Gausi » Do 11. Jul 2019, 14:55

Harri hat geschrieben:
Do 11. Jul 2019, 11:39
Wenn die Kiste 40km/h lief, war sie nicht "sauber". Egal ob die mangelhafte Drosselung bei Dir oder beim Hersteller lag.
Meine 2Gang Bergsteiger lief übrigens auch im Bereich 40km/h (aber schon im ersten Gang)
Und genau da liegt der Unterschied zu früher. Da wurde "Herstellerversagen :- Vmax.)" bei einer optimal gewarteten Mofa toleriert ..... heutzutage muss (selbst wenn die Kiste ohne Eingriff zu schnell läuft) der Halter das Teil auf gesetzeskonforme 25km/h bringen.

Brämerli
Beiträge: 1578
Registriert: So 8. Jan 2017, 20:52
Fahrzeuge: C50, Innova, Vision, SH 125, PCX, SH 300
Wohnort: Bern

Re: Wer von Euch hatte mal ein Mofa?

Beitrag von Brämerli » Fr 13. Sep 2019, 19:32

Vom Handy aus der Garage.
Der Fuffi Vergaser rinnt beim Gas geben und fahren. Unten raus, also da wo der überlauf ist. Demnach macht die Schwimmernadel nicht sauber zu.
Was kann ich tun? Der Schwimmes schaut dicht aus. Alles ist sauber und wurde gereinigt. Ich sehe keine Einstellschraube die Einfluss nehmen könnte.

Weis wer was?
Dateianhänge
15683959064257961693686151232650.jpg
Schweiz Seelandtreffen 28-30.8.2020

Brämerli
Beiträge: 1578
Registriert: So 8. Jan 2017, 20:52
Fahrzeuge: C50, Innova, Vision, SH 125, PCX, SH 300
Wohnort: Bern

Re: Wer von Euch hatte mal ein Mofa?

Beitrag von Brämerli » Fr 13. Sep 2019, 19:36

Da wo die Nadel zumacht, sollte da im Vergaser ev. ne Dichtung sein? Das rote Ding geht bei mir direkt aufs Messing. Zu viel Druck beim Benzin?
Schweiz Seelandtreffen 28-30.8.2020

Bohne
Beiträge: 910
Registriert: So 17. Jul 2016, 17:15
Fahrzeuge: Wave 110i

Re: Wer von Euch hatte mal ein Mofa?

Beitrag von Bohne » Fr 13. Sep 2019, 20:11

Die rote Spitze ist die Dichtung. Die ist evtl. alt und hart oder hat schon Abdrücke und dichtet daher nicht mehr.
Der Flüssigkeitsstand in der Schwimmerkamer wird über die Höhe der Nadel eingestellt.
Bei meiner DR800 konnte man dazu eine Blechzunge verbiegen, auf der die Nadel unten sitzt.

Brämerli
Beiträge: 1578
Registriert: So 8. Jan 2017, 20:52
Fahrzeuge: C50, Innova, Vision, SH 125, PCX, SH 300
Wohnort: Bern

Re: Wer von Euch hatte mal ein Mofa?

Beitrag von Brämerli » Fr 13. Sep 2019, 21:35

Danke Bohne für die Info. Ich werde dann wohl mal Ersatzteile bestellen.
Schweiz Seelandtreffen 28-30.8.2020

Antworten

Zurück zu „Talk“