[Hisun HS 100]Blinker abgebrochen und weitere Mängel

Benutzeravatar
axelfoley
Beiträge: 979
Registriert: So 25. Jul 2010, 18:22
Wohnort: Stuttgart
Alter: 54

[Hisun HS 100]Blinker abgebrochen und weitere Mängel

Beitrag von axelfoley »

kurzer


BeitragVerfasst am: 07 Mai 2009 18:14
Titel: [Hisun HS 100]Blinker abgebrochen und weitere Mängel
so, nun ist nach 850km das erste teil abgefallen. meinen blinker hinten links hat erwischt. die dünne blechhalterung, zusätzlich geschwächt durch das loch fürs kabel, hat offenbar dem dauerstress auf unseren holperpisten nicht standgehalten. möglicherweise zusätzlich durch verbiegen und wieder richten beschleunigt. evt. hat auch mal ne tasche drauf gestanden, jedenfalls wars vor gut 100km noch i.o.

da die blinker mit haltern und schrauben relativ schwer sind und mir keine vernünftige idee zum kürzen und neu befestigen gekommen ist, hab ich mir kurzerhand bei ebay zwei andere blinker mit einloch befestigung gekauft. das sollte leichter hinzufriemeln sein. die orginale konstruktion war mir von anfang an ein dorn im auge.
_________________
kurzer gruss

Hisun HS 100-11 - weil eine Honda reichen muss. Wink

Mein Mopped:
Unser Autöff:

Zuletzt bearbeitet von kurzer am 09 Jul 2009 15:09, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kurzer



Anmeldungsdatum: 27.10.2008
Beiträge: 285
Wohnort: M/V
germany.gif

BeitragVerfasst am: 20 Mai 2009 8:33 Titel: Antworten mit Zitat
so, die neuen blinker sind dran, hab sie in das 10er kabelloch geschraubt. dazu musste aber das gewinde kürzer werden, hab es herausgeschraubt und tiefer geschnitten und bei der gelegenheit auch gleich den kunststoff etwas schräg angeschliffen, damit alles zum kotflügel passt. eigentlich nix besonderes, aber eine interessante sache gibts: die blinker hatten 21watt lampen, übrigens halogen, und funktionieren trotzdem mit dem orginalen blinkgeber.

bei den arbeiten nervte mich dann mal wieder der blinksummer. der liegt unter dem hinteren tunneldeckel, leicht erreichbar, wenn man die cdi, oder was das ist, ein wenig zur seite dreht. ich hab die öffnung mit einer folie zugeklebt und nun ist das geräusch sehr viel leiser. ob man es im stand mit helm noch hört werde ich erst sehen, denke aber schon.

achso, übrigens denke ich, das abbrechen der linken seite hängt mit dem sitzbankschloss zusammen. man kommt beim aufschliessen halt immer etwas an den blinker.
_________________
kurzer gruss

Hisun HS 100-11 - weil eine Honda reichen muss. Wink

Mein Mopped:
Unser Autöff:
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kurzer



Anmeldungsdatum: 27.10.2008
Beiträge: 285
Wohnort: M/V
germany.gif

BeitragVerfasst am: 09 Jul 2009 15:15 Titel: Antworten mit Zitat
so, die nächsten mängel zeigen sich nach nun 1600km:

-mittlere auspuffschelle durchgebrochen
-linker ausleger für soziusfussraste lose.

hab die mittlere schelle einfach weggelassen, mal sehen obs trotzdem hält und den ausleger festgeschraubt.

ausserdem hatte ich einmal im regen das gefühl, als würde der motor probleme im leerlauf haben. kann aber auch sein, dass sie einfach durch das wasser langsamer warm wurde und daher noch kein standgas hatte. wollte auch nicht groß rumprobieren, sondern nur schnell nach hause.
ansonsten läuft der hobel einwandfrei.
_________________
kurzer gruss

Hisun HS 100-11 - weil eine Honda reichen muss. Wink

Mein Mopped:
Unser Autöff:
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
corsar68



Anmeldungsdatum: 18.06.2008
Beiträge: 153

norway.gif

BeitragVerfasst am: 09 Jul 2009 22:01 Titel: Antworten mit Zitat
Ein wenig erinnert mich deine Aktionen an meine Hero aus Indien.
Werde sie jetzt als "Schlechtwettermopped" zu "Ende fahren"...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Andreas2



Anmeldungsdatum: 10.11.2008
Beiträge: 209
Wohnort: Schlitz, Hessen
germany.gif

BeitragVerfasst am: 10 Jul 2009 11:12 Titel: Antworten mit Zitat
Hallo,

habe jetzt über 2000 km mit meiner Hisun HS 100 zurückgelegt und absolut noch keine Schwierigkeiten gehabt.
Bei 100km und bei 1200km habe ich Ölwechsel gemacht und die Ventile eingestellt. Das war bisher alles. Ich hoffe, das bleibt auch dabei. Der Benzinverbrauch schwankt zwischen 2,3-2,5 Liter je 100km bei viel Dauervollgas. Ölverbrauch ist bisher nicht messbar.

Doch, jetzt fällt mir ein... eine neue Batterie war gleich am Anfang fällig. Allerdings ein "Bedienfehler" von mir - konnte das Möp wirklich nichts für Wink


Ich fahre sie immer so die ersten 2km mit max. 60, dann die nächsten 2km bis max. 70 , dann den nächsten Kilometer mit 3/4 Gas und dann immer Anschlag. Also das Fahrzeug wird auch gut behandelt und immer warm gefahren. Das mache ich aber mit allen Fahrzeugen so, unabhängig vom materiellen Wert.
Very Happy

Gruß
Andreas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
CB50_1980



Anmeldungsdatum: 04.10.2008
Beiträge: 867
Wohnort: südwestliches Umland Berlin
germany.gif

BeitragVerfasst am: 10 Jul 2009 11:20 Titel: Antworten mit Zitat
Hört sich für mich so an, als ob der Kurze Strecken mit reichlich Erschütterungen fährt und die HiSun das wohl nicht so abkann. Wenn Andreas nur gute Straßen fährt, merkt er die Auswirkungen des mangelhaften Materials eben entsprechend später. Aber das kommt dann schon noch irgendwann auch auf ihn zu, alles andere wäre wohl nicht China-typisch Crying or Very sad Confused Mad

Andererseits: Ihr habt ja beide bisher mächtig weniger Gesamtkosten für Eure Fahrzeuge, der größte Posten bei der Inno ist nun mal die Anschaffung (und wird es auch noch eine Weile bleiben)...

Gruß, Martin
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
HardRockRulez



Anmeldungsdatum: 23.06.2009
Beiträge: 83

uzbekistan.gif

BeitragVerfasst am: 10 Jul 2009 17:24 Titel: Antworten mit Zitat
ich hatte mal einen baumarkt-china-preiskracher-roller. dat war ein erlebnis.

der ist so recht gut gelaufen, aber der hat mich mit seinen verarbeitungsfehlern und qualitätsvostellungen in den wahnsinn getrieben.

abgesehen davon, dass die felgen von anfang an fürn arsch waren und geeiert haben, wie verrückt, waren sämtliche gummeteile fürn arsch.

ich glaube, die verwenden in china ein und die selben schläuche für waschmaschinen und für morräder.
zb hatte mein roller schlauchlose reifen. schön und gut, aber die gummidichtung, die ventile in der felge dichthalten soll, die hatten nache einem jahr ein leck und wurde undicht. ich hatte einen plattfuß. zum kotzen war das. tja, also musste doch schläuche rein.

paar wochen nach dem vorfall der nächte gag. ich hab mich gewundert, warum meine tankanzeige unter meinen augen von voll auf leer runterging. als ich stehenblieb, um das mopedding zu überprüfen, wurde es mir klar. einer der benzinschläuche wurde porrös und hat einen benzinstrahl an die umgebung abgegeben.

ich muss glück gehabt haben, dass sich das ganze nicht am heißen motor entzündet hat.

darauf hab ich alle leitungen durch "vernünftige" ersetzt, die ich für 2 euro den meter beim piaggo-händler geholt habe.

china kann gut und schön kopieren, aber deren qualität ist echt nicht unser niveau.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Andreas2



Anmeldungsdatum: 10.11.2008
Beiträge: 209
Wohnort: Schlitz, Hessen
germany.gif

BeitragVerfasst am: 10 Jul 2009 21:45 Titel: Antworten mit Zitat
Hi,

ich muss auch noch kurz etwas hierzu schreiben:

Zitat:
Hört sich für mich so an, als ob der Kurze Strecken mit reichlich Erschütterungen fährt und die HiSun das wohl nicht so abkann. Wenn Andreas nur gute Straßen fährt, merkt er die Auswirkungen des mangelhaften Materials eben entsprechend später. Aber das kommt dann schon noch irgendwann auch auf ihn zu, alles andere wäre wohl nicht China-typisch


Also ganz ehrlich, ich habe auch die ersten Kilometer immer damit gerechnet, daß irgend etwas passiert und bin nie ohne Handy und ADAC-Karte unterwegs gewesen. Und so nach 2-300km hatte ich Vertrauen gewonnen in das neue Spielzeug. Denn viel mehr solte es ja nicht sein für mich.
Wir wohnen am Land und da hat man schnell mal einen "Roller" aus der Garage geholt und ist wohin gefahren. Das Auto lohnt sich nicht anzustellen und die Guzzi bekommt auch keine Betriebstemperatur. Und da hatte ich im Internet etwas über Hisun gelesen und daneben 299 Euro. Nun ja, eigentlich wollte ich etwas mit kleinem Kennzeichen, aber die waren teurer ....
Also auch ein schlechter Betriebswirt hat schnell errrechnet, daß man schon etliche male bei dem TÜV vorfahren kann, bis man die Mehrkosten des kleinen Kennzeichens heraus hat. Cool
Und die Roller haben alle kleine Räder und das fährt sich nicht, weiss ich aus Erfahrung, denn ich hatte schon öfters Roller von Bekannten probe gefahren. Trotz Upside-Down-Gabel und Niederquerschnittreifen ist es immer ein geeiere in Kurven. Shocked

So, also bin ich zum Palettenhändler gefahren und habe aufgeladen. Es gab auch noch einen 150ccm-Roller. Also ein richtiger Roller halt mit kleineren Rädern und Schwingentriebsatz. Das sah für mein westeuropäisches Auge optisch wesentlich wertiger aus und sollte 500 Euro im Karton kosten. Macht absolut nur 200 Euro mehr aus, aber relativ gesehen sind es doch 67 % (!!!) mehr.
Jetzt ging es mir nicht mehr um die 200 Euro, sondern ums Prinzip. Wink

Und so blieb es bei der Entscheidung. Im Nachhinein bin ich sehr froh darüber, denn der Zusammenbau war einfach, hat mir Spaß gemacht. Es war wie als Kind ein Überraschungsei bekommen - hoffentlich ist was zum Basteln drin...
Und es hat mir auch die Technik so ein bißchen gezeigt. Man hatte von Anfang an einen Bezug zu dem Fahrzeug. Klar hat man auch gesehen, daß alle Speichen am Hinterrad nur "vormontiert" waren, also nicht angezogen und die Klammern an den Benzinschläuchen etwas einfach. So diese Kleinigkeiten (Pfennigartikel) musste man erledigen, jede Schraube nachziehen (halt nur "vormontiert) und seither läuft es priimaaaa. Very Happy
Und ohne dieses Spielzeug hätte ich auch nie hierher gefunden. Das ist ein echt nettes Forum mit echt netten Menschen, muss ich mal sagen !!!

Ich habe auch vor, demnächst mal eine Innova probe zu fahren. Zu den Unterschieden werde ich mich dann mal später mitteilen. Cool
Auf jedem Fall ist es unbedingt erforderlich, etwas Technikverständnis mitzubringen, wenn man so etwas wie den HS 100 kauft. Oder der Vorbesitzer hat schon alles geregelt. Von Chinakrachern lese ich im Internet auch viel Negatives, habe aber selbst noch keine Erfahrung mit Fahrzeugen mit dem GY6-Motor. Der Lifan-Motor, der in dem HS 100 steckt, scheint aber o.k. zu sein. Drückt mir die Daumen, daß er weiter so schön schnurrt. Ich habe auf jeden Fall viel Freude damit.

Viele Grüße
Andreas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kurzer



Anmeldungsdatum: 27.10.2008
Beiträge: 285
Wohnort: M/V
germany.gif

BeitragVerfasst am: 11 Jul 2009 6:07 Titel: Antworten mit Zitat
CB50_1980 hat folgendes geschrieben:
Hört sich für mich so an, als ob der Kurze Strecken mit reichlich Erschütterungen fährt und die HiSun das wohl nicht so abkann. Wenn Andreas nur gute Straßen fährt, merkt er die Auswirkungen des mangelhaften Materials eben entsprechend später. Aber das kommt dann schon noch irgendwann auch auf ihn zu, alles andere wäre wohl nicht China-typisch Crying or Very sad Confused Mad

Andererseits: Ihr habt ja beide bisher mächtig weniger Gesamtkosten für Eure Fahrzeuge, der größte Posten bei der Inno ist nun mal die Anschaffung (und wird es auch noch eine Weile bleiben)...

Gruß, Martin


jo, so siehts aus. noch sind alles hardcorestrecken hier. ich hab, angesichts des preises und unserer straßen eigentlich mit mehr, viel mehr problemen gerechnet. selbst die ducatiblinker bei ebay waren nur ein centartikel, der rest ist handarbeit. ich bin mir sicher, auch eine inno würde früher oder später iher probleme kriegen, wenn nicht einer hier und da mal schaut.
die gummis zerfallen allerdings auch. zumindest die abdecktüllen. ich hoffe die benzinschläuche sind nicht betroffen. aber danke für den tip, dann kann ich im winter mal drauf achten, wenn ich am schrauben bin.
_________________
kurzer gruss

Hisun HS 100-11 - weil eine Honda reichen muss. Wink

Mein Mopped:
Unser Autöff:
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kurzer



Anmeldungsdatum: 27.10.2008
Beiträge: 285
Wohnort: M/V
germany.gif

BeitragVerfasst am: 20 Aug 2009 0:36 Titel: Antworten mit Zitat
gestern etwa 1km von zuhause, auf einem feldweg hat mich bei etwa 70 die luft aus dem hinteren reifen verlassen. so plötzlich hab ich das noch nie erlebt, aber es ging alles soweit gut.nachdem ich den rest bis nach hause geschoben hatte, entdeckte ich gleich noch den fremdkörper. sah aus wie eine schraube, entpuppte sich heute jedoch als 80er nagel. der schlauch schien zunächst nur zweimal durchstochen, eintritt und austritt. nachdem die beiden stellen geflickt waren, zeigten sich aber noch mindestens 3 weitere löcher, so dass ich mir doch lieber einen neuen schlauch gekauft hab. scheint, als wär der mantel beim schieben doch etwas rumgewandert.

der ein- und ausbau des hinterrades war eine quälerei. raus ging ja noch, aber rein ist totaler mist. da sollte man sich mal lieber das simsonpatent ankupfern. naja, beim bremswiderlager hab ich noch etwas gummi zwischengeklebt. ich hatte da gelegentlich ein knacken, was mich gestört hat. ist nun hoffentlich weg.
hauptsache die luft ist morgen noch drin...
_________________
kurzer gruss

Hisun HS 100-11 - weil eine Honda reichen muss. Wink

Mein Mopped:
Unser Autöff:
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Andreas2



Anmeldungsdatum: 10.11.2008
Beiträge: 209
Wohnort: Schlitz, Hessen
germany.gif

BeitragVerfasst am: 20 Aug 2009 14:13 Titel: Antworten mit Zitat
Hallo kurzer,

das scheint ja noch mal gut gegangen zu sein. Wink
Sag mal was für abenteuerliche Strecken fährst Du denn immer ?
Feldwege auf denen 80er Nägel liegen mit 70 km/h... Shocked

Für den Schaden kann das Möp auf jeden Fall nix.


Gruß
Andreas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kurzer



Anmeldungsdatum: 27.10.2008
Beiträge: 285
Wohnort: M/V
germany.gif

BeitragVerfasst am: 21 Aug 2009 10:10 Titel: Antworten mit Zitat
es gibt 7 wege unser dorf zu erreichen und einer ist beschissener als der andere. Very Happy laut vertrag soll es in diesem jahr noch eine richtige straße geben, aber das wär nicht die erste windradfirma, die uns veralbert. mal sehen...
_________________
kurzer gruss

Hisun HS 100-11 - weil eine Honda reichen muss. Wink

Mein Mopped:
Unser Autöff:
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bike-didi
Site Admin


Anmeldungsdatum: 12.06.2008
Beiträge: 1447
Wohnort: Arnsberg
germany.gif

BeitragVerfasst am: 21 Aug 2009 21:00 Titel: Antworten mit Zitat
Na ja, immerhin geht die Datenautobahn schon durch Euer Dorf...
_________________
Viele Grüße

Didi

Honda Innova, BMW F 650 GS
Citroen C1

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kurzer



Anmeldungsdatum: 27.10.2008
Beiträge: 285
Wohnort: M/V
germany.gif

BeitragVerfasst am: 28 Aug 2009 22:17 Titel: Antworten mit Zitat
jo, gott- oder besser meinem kumpel bei der telekom sei dank...

hier mal noch das bild von dem nagel. war noch ein älteres modell, vierkantig und rostig...
Bild


_________________
kurzer gruss

Hisun HS 100-11 - weil eine Honda reichen muss. Wink

Mein Mopped:
Unser Autöff:
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
100er



Anmeldungsdatum: 10.10.2009
Beiträge: 7


BeitragVerfasst am: 10 Okt 2009 21:33 Titel: Antworten mit Zitat
Beim Radwechsel entdeckt. Speichenbruch bei 3400km

Bild

Bild

Bild


100er



Anmeldungsdatum: 10.10.2009
Beiträge: 7

blank.gif

BeitragVerfasst am: 10 Okt 2009 21:35 Titel: Antworten mit Zitat
Bei 1900km die Auspuffhalterung gebrochen. Repariert, die Halterung einfach nachgeschoben, waren Langlöcher. Der Motor schnurrt wie ein Kätzchen. Mr. Green
Bild
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kurzer



Anmeldungsdatum: 27.10.2008
Beiträge: 285
Wohnort: M/V
germany.gif

BeitragVerfasst am: 12 Okt 2009 9:20 Titel: Antworten mit Zitat
das scheint eine sollbruchstelle zu sein. Very Happy

kurzer hat folgendes geschrieben:
so, die nächsten mängel zeigen sich nach nun 1600km:

-mittlere auspuffschelle durchgebrochen
...

hab die mittlere schelle einfach weggelassen, mal sehen obs trotzdem hält...


seitdem bin ich etwa 1000km gefahren und es hat gehalten.
_________________
kurzer gruss

Hisun HS 100-11 - weil eine Honda reichen muss. Wink

Mein Mopped:
Unser Autöff:
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kurzer



Anmeldungsdatum: 27.10.2008
Beiträge: 285
Wohnort: M/V
germany.gif

BeitragVerfasst am: 24 Apr 2010 15:20 Titel: Antworten mit Zitat
so, eine neue saison bringt neue mängel:

der O-ring der öleinfüllöffnung war über den winter so fest, dass ich erstmal nur den chromdeckel gedreht hab. den hatte ich dann natürlich in der hand. hab den aber wieder draufdrücken und den peilstab rausschrauben können, da die beiden teile formschlüssig sind. hab den nun mit etwas kleber wieder festgeklebt. ansonsten, alles beim alten. läuft gut, federt schlecht, aber wir bekommen ja bald die neue straße...
_________________
kurzer gruss

Hisun HS 100-11 - weil eine Honda reichen muss. Wink

Mein Mopped:
Unser Autöff:
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Andreas2



Anmeldungsdatum: 10.11.2008
Beiträge: 209
Wohnort: Schlitz, Hessen
germany.gif

BeitragVerfasst am: 24 Apr 2010 20:48 Titel: Antworten mit Zitat
Hallo Kurzer,

das Problem mit dem Chromdeckel hatte ich vergangenes Jahr auch schon. Ich wollte auch erst kleben, hab ihn aber dann einfach weggelassen. Fällt gar nicht auf, wenn man es nicht weiss.

Ich musste heute meine Rücklichtbirne wechseln - das war ein Gefummel sag ich Dir. Rolling Eyes

Gruß
Andreas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kurzer



Anmeldungsdatum: 27.10.2008
Beiträge: 285
Wohnort: M/V
germany.gif

BeitragVerfasst am: 06 Jul 2010 8:13 Titel: Antworten mit Zitat
und es geht weiter. nachdem mir das topcase, natürlich auf den tollen straßen meines wohnortes, "abhanden" gekommen und aus dem kornfeld geborgen war, hab ich den halter zunächst repariert. das hat nun zwar erstmal nichts mit der hisun zu tun, aber ich hab zwei große unterlegscheiben und das ausgebrochene stück kuststoff mit einer schraube festgezogen und die schraube erhitzt. als der kunststoff begann unter den scheiben herauszuquellen, hab ich das ganze noch eine halbe umdrehung nachgezogen und nun sind die zwei scheiben schön in kunststoff eingebettet.

als ich den halter dann wieder auf den päckie montieren wollte, hab ich mir mal die ganze sache genauer angesehen. es zeigte sich, dass bereits beide seiten durch die hebelwirkung eingerissen waren. hab den träger dann ausgebaur und sogar noch einen großen riss mitten im metall gefunden.

das topcase ist leer relativ schwer. ich kann es ja nachher mal wiegen. meist liegt da auch noch was drin, ein helm zb, aber auch druckluftwerkzeug oder fugenmörtel hatte ich da schon drin.

nun könnte ich ja den träger wieder schweißen und verstärken. allerdings besteht dann auch eine chance, den noch völlig unbeeindruckten rahmen zu beschädigen, wenn der träger nichtmehr nachgeben kann. denkbar wäre auch ein größerer umbau des trägers, damit das case näher an die sitzbank kommt und der hebel günstiger wird. ich weiß noch nicht so recht, was ich mache.
_________________
kurzer gruss

Hisun HS 100-11 - weil eine Honda reichen muss. Wink

Mein Mopped:
Unser Autöff:
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
tora



Anmeldungsdatum: 28.05.2009
Beiträge: 150
Wohnort: Bad Wurzach
germany.gif

BeitragVerfasst am: 06 Jul 2010 12:40 Titel: Antworten mit Zitat
Hallo Kurzer,

diesen Thead find ich klasse.
Wie ist gerade denn Dein Tachostand ? Smile
_________________
Beste Grüße
Joe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kurzer



Anmeldungsdatum: 27.10.2008
Beiträge: 285
Wohnort: M/V
germany.gif

BeitragVerfasst am: 06 Jul 2010 17:49 Titel: Antworten mit Zitat
3200 oder sowas. aber das topcase wiegt immerhin 2,2kg, mit befestigungsmaterial geht das dann an die 2,5 kg ran, die mit 20cm hebel auf die trägerhalter wirken. hauptgrund sehe ich aber in der schlechten federung, in kombination mit unseren straßen hier.
_________________
kurzer gruss

Hisun HS 100-11 - weil eine Honda reichen muss. Wink

Mein Mopped:
Unser Autöff:
Bild

kurzer
Beiträge: 107
Registriert: Do 5. Aug 2010, 11:26

Re: [Hisun HS 100]Blinker abgebrochen und weitere Mängel

Beitrag von kurzer »

so, mal was positives, der chinaböller hat auf anhieb tüv bekommen. hab den zettel noch nicht gesehen, ob geringe mängel draufstehen, aber die plakette klebt.
der erststart nach dem winter, völlig ohne irgendwelche zuwendungen in der zeit, war auch ok. erst einmal angeschoben, und sie lief für 20s, bis das gemisch zu fett war. muss mich erst wieder mit dem choke einspielen. beim zweiten anwerfen hab ich dann schon den starter genommen.

dann den windschild abgebaut und ab zum tüv damit. hatte übrigens nicht den eindruck, als würde sie ohne windschild langsamer laufen. eher umgekehrt.

das topcase ist inzwischen natürlich auch wieder dran. ich ab den haltebübel abgeflext und das case einige cm weiter vorn platziert. die schäden am träger wurden geschweißt. mal sehen, wie er nach dem sommer aussieht.

Benutzeravatar
Innova-raser
Beiträge: 12888
Registriert: So 25. Jul 2010, 13:31
Fahrzeuge: To much to mention....
Wohnort: on of the most lovely places
Alter: 100
Kontaktdaten:

Re: [Hisun HS 100]Blinker abgebrochen und weitere Mängel

Beitrag von Innova-raser »

Wow, das ist super!

Deine Postings oben lesen sich ja schon etwas abenteuerlich :mrgreen:

Nun aber mann muss ja auch immer den Preis denn man dafür bezahlt hat, im Auge behalten. Bei uns in Asien fahren einige mit China made Cub's rum. Ist dort halt noch viel Stärker eine Preisfrage als hier. Und so schlecht sind die China Cub's auch nicht. Sie erfordern halt, wie soll ich sagen, etwas mehr Pflegeaufwand :hmm:

Bei der Honda kannst du halt einfach draufsitzen und losfahren.

Weiterhin viel Spass mit deiner Hisun.
Nicht der Verstand schreibt die Postings sondern der Charakter!

http://www.thinkinghumanity.com

Bild

“Think for yourself and let others enjoy the privilege of doing so too.” - Voltaire

kurzer
Beiträge: 107
Registriert: Do 5. Aug 2010, 11:26

Re: [Hisun HS 100]Blinker abgebrochen und weitere Mängel

Beitrag von kurzer »

langsam wird das rasseln aus dem motor lauter, glaube ich. vor allem der erste und der dritte gang. ich muss auch sagen, dass ich es mit den ölwechseln nicht so genau genommen habe. den ersten bei 200 und dann zwei nach jeweils 1800km. nun, bei diesem dritten ölwechsel hab ich einiges an material im öl gefunden. hauptsächlich kleine chips aus stahl oder anderem magnetischem zeug. aber auch ein großer sichelförmiger span aus nichteisenmetall war zu sehen. alles in allem war ein kleines häufchen davon im öl, nicht übermäßig viel, aber auch nicht wirklich wenig. was mich vor allem stört, ist die größe der einzelnen teile. das sieht eigentlich nicht nach abrieb aus. naja, ich denke ein austauschmotor wär ne option. oder ich hol mir einen unfall-innova und mach aus zweien eine.

Benutzeravatar
CB50_1980
Beiträge: 1839
Registriert: So 25. Jul 2010, 21:51
Fahrzeuge: ANF 125i
Wohnort: südwestliches Umland Berlin
Alter: 57

Re: [Hisun HS 100]Blinker abgebrochen und weitere Mängel

Beitrag von CB50_1980 »

kurzer hat geschrieben:oder ich hol mir einen unfall-innova und mach aus zweien eine.
Tja, auf einen Austauschmotor warten viele... Und bist Du sicher, dass die Chinesen so exakt kopiert haben, dass die Teile oder der ganze Motor so einfach 1:1 kompatibel sind?

Gruß, Martin
Bild

AndreasH
Beiträge: 709
Registriert: Mo 26. Jul 2010, 07:34
Wohnort: bei Hannover
Alter: 50

Re: [Hisun HS 100]Blinker abgebrochen und weitere Mängel

Beitrag von AndreasH »

Moinsen,

hier mal nen link für die Bucht: http://cgi.ebay.de/Dirt-Bike-Motor-125c ... 45faad6ce0


Der Anbieter verdreht diese Motoren.Gehen zumeist für nen hunni weg.

Hab mir ja auch noch nen Zongshen Chinakracher angelacht und war auf Teilesuche.
_________________________________

mit "entschleunigendem" Grusse

Andreas H

dabei seit 25.11.2008

kurzer
Beiträge: 107
Registriert: Do 5. Aug 2010, 11:26

Re: [Hisun HS 100]Blinker abgebrochen und weitere Mängel

Beitrag von kurzer »

danke für den tip, der könnte bald was wert sein. der umbau auf handkupplung schreckt mich dabei auch nicht ab. ich mag die automatik inzwischen gar nicht mehr. nur um den e-starter wär es etwas schade. kann man den nicht nachrüsten?

nach dem ölwechsel war die hütte eine zeitlang etwas ruhiger. kann aber auch am kalten motor oder am lauten gegenwind gelegen haben. inzwischen ist alles wie gehabt. ich hab einen kräftigen magneten an die ablassschraube gepappt, damit da etwas hängen bleiben kann. mal sehen, wie lange das noch so weiter geht.
die leistung des motors ist momentan sogar etwas besser, als im letzten jahr. mit wind sind oft tacho 100 drin, gegen den wind meist noch 90.

kurzer
Beiträge: 107
Registriert: Do 5. Aug 2010, 11:26

Re: [Hisun HS 100]Blinker abgebrochen und weitere Mängel

Beitrag von kurzer »

die 4000km sind überschritten und der motor klingt unverändert.
neu ist aber was anderes. bei der letzten fahrt bei strahlendem sonnenschein aber noch sehr kalter witterung spürte ich plötzlich kleine aussetzer bei wenig gas im 4ten gang. mit etwas mehr gas lief der hobel sauber, aber es war reproduzierbar und anders als früher. bei der rückfahrt war der motor dann gut durchgewärmt und der fehler war bestenfalls schwächer.

als zweitaktfahrer würde ich sagen- kerze tauschen. was sagt die 4taktfraktion dazu? kann das sein, oder gibts andere verdächtige?

nebenbei ist auch mein chokehebel ANgebrochen. der tuts sicher noch ne weile, aber irgendwann muss ich da was machen.

kurzer
Beiträge: 107
Registriert: Do 5. Aug 2010, 11:26

Re: [Hisun HS 100]Blinker abgebrochen und weitere Mängel

Beitrag von kurzer »

kerze wurde getauscht, danach lief der hobel aber auch nicht besser, glaube ich. wobei die 4 letzten tankfüllungen extrem gut waren, aber das kann auch an einfahreffekten liegen. derzeit komm ich jedenfalls fast auf 2 runter, eine 1,x scheint nicht unmöglich. und gelaufen ist der hobel auch immer.

das hintere kettenrad hatte sich gelöst und klapperte am kettenkasten. 4 neue schrauben eingesetzt.

der motor macht inzwischen was komisches. wenn ich in ersten gang vom gas gehe, springt irgendwas über, so als würde die kette übers abgefahrene ritzen rutschen. die kette hab ich aber gerade erst wegen des kettenrades inspziert und eingestellt. da ist weder verschleiß noch mangelnde spannung zu vermuten. scheint eher was im motor zu sein und das macht mir nun aber wirklich sorgen.
;)
jemand dazu ne idee ider efahrungen aus der cub- oder dax-szene?

Gesperrt

Zurück zu „Weitere Derivate“