Klappern....schlagendes Geräusch...

Kaelbchen
Beiträge: 25
Registriert: Mi 2. Sep 2015, 17:17

Klappern....schlagendes Geräusch...

Beitrag von Kaelbchen » Do 6. Dez 2018, 17:24

Hallo zusammen....
Meine Wave hat knapp 6000 km gelaufen und macht beim Kaltstart ein sehr beunruhigendes Geräusch. Wenn man Gas gibt, hört es sich an als würde eine Kette oder ein Ventil irgendwo gegen Schlägen.
Der Hh hat beim ersten Mal die Ventile eingestellt... Keine Besserung...
Beim zweiten Versuch hat er den Steuerkettenspanner erneuert....Keine Besserung...Was kann es sein????
Bringe die Wave morgen wieder dahin....
MfG
Kaelbchen

Atomo
Beiträge: 939
Registriert: So 24. Feb 2013, 14:35
Fahrzeuge: Wave seit 2013 (60.000 Km), Royal Enfield seit 2005 (48.000 Km). Davor einige andere.
Wohnort: MR-BID
Alter: 56

Re: Klappern....schlagendes Geräusch...

Beitrag von Atomo » Do 6. Dez 2018, 17:30

Ist die Steuerkette und normal bei den Temperaturen. Das Geräusch sollte nach 400m - 2 Km verschwunden sein. Macht meine seit fast 60.000Km und ja, es hört sich irgendwie krank an. Aber isso.
:inno2: Ein Leben ohne CUB ist möglich, aber sinnlos. :inno:

Kaelbchen
Beiträge: 25
Registriert: Mi 2. Sep 2015, 17:17

Re: Klappern....schlagendes Geräusch...

Beitrag von Kaelbchen » Do 6. Dez 2018, 17:38

Oder hat es etwas mit der M6 Schraube aus dem Thema... Zylinderkopf /Ventile/ Motorölwechsel .. Zu tun???
Kaelbchen

Atomo
Beiträge: 939
Registriert: So 24. Feb 2013, 14:35
Fahrzeuge: Wave seit 2013 (60.000 Km), Royal Enfield seit 2005 (48.000 Km). Davor einige andere.
Wohnort: MR-BID
Alter: 56

Re: Klappern....schlagendes Geräusch...

Beitrag von Atomo » Do 6. Dez 2018, 17:43

Nur wenn die Werkstatt beim wechsel der Feder vergessen hat den Dämpfungskolben mit Öl zu befüllen.
:inno2: Ein Leben ohne CUB ist möglich, aber sinnlos. :inno:

Kaelbchen
Beiträge: 25
Registriert: Mi 2. Sep 2015, 17:17

Re: Klappern....schlagendes Geräusch...

Beitrag von Kaelbchen » Do 6. Dez 2018, 17:52

Danke dir... Habe eben mit dem Händler telefoniert und etwas auf den Putz gehauen... Werde morgen dieses Thema mit dem Befüllen ansprechen... Ich möchte nur keinen Motorschaden riskieren... Brauche die Wave um damit zur Arbeit zu fahren und im Moment bin ich am Ende der Garantie..
LG kaelbchen

Bohne
Beiträge: 457
Registriert: So 17. Jul 2016, 17:15
Fahrzeuge: Wave 110i

Re: Klappern....schlagendes Geräusch...

Beitrag von Bohne » Do 6. Dez 2018, 18:18

Du hattest das Geräusch ja schon vor dem ersten Versuch mit Ventile einstellen.
Verschwindet das Geräusch, wenn der Motor warm ist?

Kaelbchen
Beiträge: 25
Registriert: Mi 2. Sep 2015, 17:17

Re: Klappern....schlagendes Geräusch...

Beitrag von Kaelbchen » Do 6. Dez 2018, 19:28

Ja dann ist es weg
Kaelbchen

Benutzeravatar
Bulli
Beiträge: 725
Registriert: Di 28. Jan 2014, 18:45
Fahrzeuge: HS-100 Super-CUB Fuhrpark, Royal Enfield 535 Sport 24 Kw Bj. 62, diverse andere Moppeds
Alter: 60

Re: Klappern....schlagendes Geräusch...

Beitrag von Bulli » Fr 7. Dez 2018, 13:15

"Stand der Technik".... bei Honda...?! :oops: 8-) :prost2: :inno2:
1 Zylinder rules.....im Auto dürfen es auch 3 oder 4 sein.....

Kaelbchen
Beiträge: 25
Registriert: Mi 2. Sep 2015, 17:17

Re: Klappern....schlagendes Geräusch...

Beitrag von Kaelbchen » Fr 7. Dez 2018, 17:55

Hallo... Ich nochmal...
Habe heute mit dem Händler gesprochen und er meinte es kann eigentlich nur sein, das der Ölstand im/am Steuerkettenspanner mit der Zeit absinkt,wenn die Wave mehrere Tage nicht bewegt wird.
Den neuen Spanner etc. Und den Hohlraum (M6-Schraube) hat er auf jeden Fall richtig und vollständig befüllt.
LG kaelbchen

Bohne
Beiträge: 457
Registriert: So 17. Jul 2016, 17:15
Fahrzeuge: Wave 110i

Re: Klappern....schlagendes Geräusch...

Beitrag von Bohne » Fr 7. Dez 2018, 18:07

Es gibt da ein Rückschlagventil in der Kolbenstange.
Evtl. ist damit was nicht in Ordnung.
Du hast ja noch Garantie.

Antworten

Zurück zu „Technik Wave“