Bastelthread - Wiederaufbau WAVE110i

Benutzeravatar
Xir
Beiträge: 325
Registriert: Mo 6. Jan 2020, 22:32
Fahrzeuge: Ducati 750SS
Aprilia Futura RST1000
Gilera Runner SP 50 DD
Honda Wave 110i
Wohnort: Sachsen

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von Xir »

KM 33474...Springt Kalt nicht mehr an.

Wegen längeren Diskussionen in einem anderen Thread mal die Spannung gemessen.
Gestern 15km gefahren, Heute gemessen.
  • Alles aus: 12,3V (nicht üppig)
  • Zündung (und Benzinpumpe) an: 12,0V
  • Start: Spannung bricht zusammen, Anlasser zieht nicht durch.
Kickstart, bisschen prötteln lassen,
  • ca. Halbgas: Regelt ab bei 14.00V
Muss wohl so sein.

Also: Neue Batterie.

Benutzeravatar
Done #30
Beiträge: 8863
Registriert: Mi 26. Jun 2013, 12:16
Fahrzeuge: Peugeot: SC 50. Honda: Lead NH 80, Vision 50, Vision 110, 2xInnova 125i. Kawasaki: Z 750 GT
Wohnort: Senden
Alter: 55
Kontaktdaten:

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von Done #30 »

Xir hat geschrieben:
Do 12. Nov 2020, 16:25
Also: Neue Batterie.
Moooooooooommmmmmmmeeeeeeeeennnnnnnnnntt: Soooooo einfach geht das hier nicht. Einfach mit einer Problemlösung daher kommen, ohne dass sich nicht noch drölfzig Leute gegenseitig die Köpfe eingeschlagen haben? Ist das nicht gegen die Forenetikette? Schleudert den Purschen zu Poden :twisted:
Unterwegs mit "Jayne". Aktueller Tachostand und Spritverbrauch klick:-> Bild
Links: meine Webseite, Meine Mopedteile. Forumspreise auf Anfrage

Benutzeravatar
Xir
Beiträge: 325
Registriert: Mo 6. Jan 2020, 22:32
Fahrzeuge: Ducati 750SS
Aprilia Futura RST1000
Gilera Runner SP 50 DD
Honda Wave 110i
Wohnort: Sachsen

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von Xir »

Done #30 hat geschrieben:
Do 12. Nov 2020, 16:30
...ohne dass sich nicht noch drölfzig Leute gegenseitig die Köpfe eingeschlagen haben?
Öööhm, die Messwerte hab ich nur genommen um im anderen Thread stacheln zu können. :aetsch1: So besser?

Test 1: Wave hat einen Leckstrom von.......0mA :laugh2:

Test 2: Leipzig, 5 Grad, die Batterie sitzt....Druck auf's knöpfchen.....Mihi-Brummmmm. :laugh2:

Ausgezeichnet.

Benutzeravatar
Xir
Beiträge: 325
Registriert: Mo 6. Jan 2020, 22:32
Fahrzeuge: Ducati 750SS
Aprilia Futura RST1000
Gilera Runner SP 50 DD
Honda Wave 110i
Wohnort: Sachsen

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von Xir »

Sollte ich eine FAQ-Anleitung Wie-wechsel-ich-die-Batterie-bei-der-Wave erstellen oder ist das zu Trivial?

Benutzeravatar
Done #30
Beiträge: 8863
Registriert: Mi 26. Jun 2013, 12:16
Fahrzeuge: Peugeot: SC 50. Honda: Lead NH 80, Vision 50, Vision 110, 2xInnova 125i. Kawasaki: Z 750 GT
Wohnort: Senden
Alter: 55
Kontaktdaten:

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von Done #30 »

Nicht zuviel auf einmal. Wir brauchen erstmal ein verwackeltes Unboxing-Video: "Wie entnehme ich eine Batterie aus der Schachtel?" in Dreiseitenansicht, fünf-Minuten-Intro, scheiß Licht, überlauter Gema-freier Musik, Gefährdungshinweisen und einem ultimativen Cliffhänger am Schluß, so dass alle unbedingt den Kanal abonnieren wollen.
Unterwegs mit "Jayne". Aktueller Tachostand und Spritverbrauch klick:-> Bild
Links: meine Webseite, Meine Mopedteile. Forumspreise auf Anfrage

Benutzeravatar
Xir
Beiträge: 325
Registriert: Mo 6. Jan 2020, 22:32
Fahrzeuge: Ducati 750SS
Aprilia Futura RST1000
Gilera Runner SP 50 DD
Honda Wave 110i
Wohnort: Sachsen

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von Xir »

Wäre 'ne klassische Bild-Text anleitung geworden.

Aus dem Grund mach ich keine Video's...

Wie geht denn die eine Schraube auf??? Hmmm (find nur bei Youtube).
Hey Leute, was geht! Ich bin laberrhabarber-schwätz, und zeige euch wie die Schraube auf geht, aber erstmal laberrhabarber-schwätz, und wenn er sich dann nach 10 min der vermaledeiten Schraube widmet, ist kurz unscharf, oder die hand davor oder sonstwas, hauptsache man sieht auf gar-keinen-Fall das weshalb man da ist.

Benutzeravatar
Xir
Beiträge: 325
Registriert: Mo 6. Jan 2020, 22:32
Fahrzeuge: Ducati 750SS
Aprilia Futura RST1000
Gilera Runner SP 50 DD
Honda Wave 110i
Wohnort: Sachsen

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von Xir »

Pffff, Heute morgen wieder kein "Dyna-Start" möglich.
Zum Glück ist der Kickstarter noch drann.

Ich werde wohl doch mal das Voltmeter permanent installieren, nicht das da noch was anderes im Argen liegt.

Benutzeravatar
sivas
Beiträge: 3531
Registriert: Di 3. Apr 2012, 10:35
Wohnort: Südhessen

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von sivas »

Kannst Du den Motor nicht einfach ...
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
weiterlaufen lassen ? :sonne:
Täter

teddy
Beiträge: 3501
Registriert: Mo 26. Jul 2010, 16:36
Fahrzeuge: ANF 125
Wohnort: Wien-Umgebung

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von teddy »

Xir hat geschrieben:
Mo 23. Nov 2020, 10:33
Pffff, Heute morgen wieder kein "Dyna-Start" möglich.
Hab doch Mitleid mit der Zigarettenschachtel, die sich Batterie nennt. Je kuehler es wird, desto weniger Elektronen nimmt sie froestelnd in ihr Heim auf. Klartext: die Kapazitaet sinkt. Beinhaltet nun aber auch, dass sie immer weniger Elektronen aus der Lima aufnimmt, also frueher leer ist.
Rezept: wenn es kaelter wird nur mehr Kickstarten.
Meine Inno in 2009 gekauft hat noch immer die Originalbatterie und - staune - wenn diese verd**** Inno beim Wegfahren vor der Ampel den bekannten Bocksprung macht und der Motor aus ist, dann ein Druck aufs Knoepferl und der Motor springt freudig wieder an. Nach 11 Jahren hat sie dafuer noch genuegend Saft.
Ob ich das in weiteren 11 Jahren noch sagen kann? :-)
Gruesse, Peter.

Benutzeravatar
sholloman
Beiträge: 1448
Registriert: Di 4. Jul 2017, 05:45
Fahrzeuge: Aprilia rs 250, Wave 110i, Prima 4s, Skr 125

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von sholloman »

Peter, darf ich fragen wie du anfährst um dabei den Motor abzuwürgen?
Wave' d gerade... :inno2:
Gruß Steffen
Chostingator

Benutzeravatar
Xir
Beiträge: 325
Registriert: Mo 6. Jan 2020, 22:32
Fahrzeuge: Ducati 750SS
Aprilia Futura RST1000
Gilera Runner SP 50 DD
Honda Wave 110i
Wohnort: Sachsen

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von Xir »

teddy hat geschrieben:
Mo 23. Nov 2020, 20:10
Hab doch Mitleid mit der Zigarettenschachtel, die sich Batterie nennt.
Das ist 'ne brandneue original Yuasa, und Heute morgen lief nichtmal der Anlasser.

Irgendwas ist faul. Enweder Sie wird nicht geladen, oder Sie ist kaputt. :down2:

Benutzeravatar
Lung Mike
Beiträge: 1235
Registriert: Mo 17. Nov 2014, 10:19
Fahrzeuge: Honda GTR150
Honda Wave
Honda MSX
Wohnort: NRW

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von Lung Mike »

Meine ist auch ewig auf " Low "
Macht aber nix,da ich sowieso nur kicke.
Anlasser schafft es nicht,wegen der hohen Kompression.
Und die Zahnräder sind doppelt so teuer,wie die Batterie.
Von da her....Batt.wird überbewertet.
Voll dabei und dicht daneben

teddy
Beiträge: 3501
Registriert: Mo 26. Jul 2010, 16:36
Fahrzeuge: ANF 125
Wohnort: Wien-Umgebung

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von teddy »

sholloman hat geschrieben:
Mo 23. Nov 2020, 20:42
Peter, darf ich fragen wie du anfährst um dabei den Motor abzuwürgen?
Erster Gang ist immer drinnen, am Gasgriff rechts am Lenker gegen den Uhrzeiger drehen und los gehts. In 95 von 100 Faellen jedenfalls. In den anderen 5 Faellen jedoch geht es 10 bis 15 Zentimeter nach vorne und dann mit einem harten Ruck wieder dieselbe Strecke zurueck. Bocksprung trifft das Gehaben prima. Der Motor will natuerlich nicht rueckwaerts drehen, stoppt also unmittelbar. Kam in der Vergangenheit schon diverse Male zur Sprache.
Und nur zur weiteren Aufklaerung: ich hatte deutlich "Inno" geschrieben, ob die Wave das auch macht(e) steht nicht zur Diskussion.
Gruesse, Peter.

Benutzeravatar
sholloman
Beiträge: 1448
Registriert: Di 4. Jul 2017, 05:45
Fahrzeuge: Aprilia rs 250, Wave 110i, Prima 4s, Skr 125

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von sholloman »

Danke für die Rückmeldung, da ich nur Wave kenne entstand die Frage und von den Vorfällen hatte ich noch nie etwas davon gelesen. Bin ja Neuling, bitte um Entschuldigung :prost2:
Wave' d gerade... :inno2:
Gruß Steffen
Chostingator

Benutzeravatar
Ecco
Beiträge: 2109
Registriert: Do 12. Mai 2011, 14:13
Wohnort: Bonn-Alfter

Re: Bastelthread - Wiederaufbau WAVE110i

Beitrag von Ecco »

teddy hat geschrieben:
Mo 23. Nov 2020, 20:10
Je kuehler es wird, desto weniger Elektronen nimmt sie froestelnd in ihr Heim auf.
Hahaha, erinnert mich an mein Kinderbuch "Näpfli Das rote Blutkörperchen"

Antworten

Zurück zu „Technik Wave“