sirrendes Geräusch ...

Benutzeravatar
morsix
Beiträge: 85
Registriert: Fr 17. Jun 2016, 15:13
Fahrzeuge: Wave 110i, Bali AF32

Re: sirrendes Geräusch ...

Beitrag von morsix » Do 14. Jul 2016, 15:07

Marsmännchen hat geschrieben:Hallo Rudi,

Meine Wekstatt spricht von zu fest verpressten beweglichen Teile.
Nun ja, wenn ich einen Drahtbügel (ähnlich wie an der Sitzbank) testweise ins Schloss drücke (und zwar mit wenig Kraft) dann schliesst das Schloss perfekt.
Es sieht mir daher eher so aus das der Bügel in der Sitzbank um 1..2mm zu kurz ist oder das Schloss zu tief sitzt.
Da geht gar nicht schwergängig. Probier das doch mal einfach, Du kannst statt einen Draht auch einen Schraubenzieher nehmen und gegen das untere Schlossteil drücken (auf das der Bügel auch drückt), mit etwas Geschick rastet das Schloss dann sauber ein.

Grüße Rudi

Benutzeravatar
Bastlwastl
Beiträge: 3674
Registriert: Do 29. Mär 2012, 18:25
Alter: 42

Re: sirrendes Geräusch ...

Beitrag von Bastlwastl » Do 14. Jul 2016, 15:19

Atomo hat geschrieben:0,1mm +- 0,02 für Ein- und Auslass (WHB Wave, Seite 1-6)
so is
und seitlich dann doch die 2 runden deckel im linken motordeckel da kann ma drehen und sieht sogar den OT
muss nur der richtige sein, was ma ja anhand der freigängigkeit beider kipphebel sieht .
"Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben."

Benutzeravatar
Marsmännchen
Beiträge: 1633
Registriert: Sa 20. Okt 2012, 08:45
Fahrzeuge: Wave/ Vespa PX
Alter: 51

Re: sirrendes Geräusch ...

Beitrag von Marsmännchen » Do 14. Jul 2016, 15:28

morsix hat geschrieben:Nun ja, wenn ich einen Drahtbügel (ähnlich wie an der Sitzbank) testweise ins Schloss drücke (und zwar mit wenig Kraft) dann schliesst das Schloss perfekt.
Gleiches habe ich auch ausprobiert.
Wenn ich allerdings mit wenig Kraft den Bügel nach oben zog, entriegelte das Schloß wieder.
Wie gesagt, neues Schloß ist bestellt und nach dem Reparaturversuch funktoniert nichts mehr.

Antworten