Motor Ölverlust - Hilfe

gublrfazer
Beiträge: 10
Registriert: Mo 20. Feb 2017, 13:48
Fahrzeuge: Honda Wave 110i

Motor Ölverlust - Hilfe

Beitrag von gublrfazer » Mo 20. Feb 2017, 14:08

Hallo zuerst einmal.

Ich bin seit vorgestern Eigentümer einer Wave 110i.
Nach meinem Kauf und der Nachhause fahrt habe ich bemerkt dass von meiner gekauften Wave EZ 11/2012 Km 5200 öl auf den Boden tropft. :roll:
Als ich den Motor unten mit einem Tuch abgerieben habe stellte ich die Wave auf einen Karton, wobei ich bemerkte dass die Undichtigkeit wohl hier (Bild im Anhang) zu suchen ist.
An der Stelle ist etwas wie mit Harz zugedichtet.
Der Verkäufer gab an dass wohl nur die Ablassschraube undicht sei, dort sieht es aber gut aus.
Er hat mir vorher den Ölstand gezeigt (war noch ok).
Als ich dann zu Hause noch mal nachsah war der Ölstab nicht mehr benetzt.

Hat jemand von euch eine Ahnung? und kann mir weiterhelfen

Gruß
Dateianhänge
Stelle.jpg

Atomo
Beiträge: 896
Registriert: So 24. Feb 2013, 14:35
Fahrzeuge: Wave (57.000 Km), Royal Enfield (48.000 Km)
Wohnort: MR-BID
Alter: 56

Re: Motor Ölverlust - Hilfe

Beitrag von Atomo » Mo 20. Feb 2017, 14:25

Ja, hallo erstmal.
Entweder sifft es aus dem Simmerring der Schaltwelle oder am Gehäuse stimmt was nicht. Es sieht so aus als wäre da versucht worden mit Curil oder "Bärendreck" (altes DDR Dichtmittel, war auch an den MZ beim Leerlaufschalter zu finden) zu dichten. Warum und auch noch bei ca. 5.000Km Laufleistung macht mich aber stutzig.
:inno2: Ein Leben ohne CUB ist möglich, aber sinnlos. :inno:

Benutzeravatar
CB50_1980
Beiträge: 1735
Registriert: So 25. Jul 2010, 21:51
Fahrzeuge: ANF 125i
Wohnort: südwestliches Umland Berlin
Alter: 55

Re: Motor Ölverlust - Hilfe

Beitrag von CB50_1980 » Mo 20. Feb 2017, 14:34

Der Verkäufer hat Dich über einen ihm bekannten Mangel getäuscht. Rückabwickeln. Nicht dran rum schrauben.

Gruß, Martin
Bild

Benutzeravatar
IGN
Beiträge: 5460
Registriert: Fr 5. Jun 2015, 16:15
Fahrzeuge: Wave 110i , Hsun HS100-11

Re: Motor Ölverlust - Hilfe

Beitrag von IGN » Mo 20. Feb 2017, 17:52

Sehr ungewöhnlich an einer Wave...

entweder ist die Dichtung darunter weiss der Geier warum
zwischen dem Motordeckel und dem Gehäuse defekt oder
die Schrauben die die Dichtung anpressen sind nicht ganz fest angezogen
würde IGN jetzt mal sagen...

Es tropft doch nicht aus dem Simmering der Schaltwelle, oder ?

Sieht mir einfach danach aus das jemand mal den Motordeckel aus
welchen Gründen auch immer abgenommen hat um sich z.B. die
Lichtmaschine näher anzusehen und dabei die Dichtung geschrottet hat.
Kein Beinbruch... die gibt es für ein paar Euro beim Honda Händler...

Lässt sich der Ölverlust quantifizieren, wieviel ml pro 24 Stunden sind es ?

Matthias

Benutzeravatar
Bulli
Beiträge: 678
Registriert: Di 28. Jan 2014, 18:45
Fahrzeuge: HS-100 Super-CUB Fuhrpark, Royal Enfield 535 Sport 24 Kw Bj. 62, Patina-Bullet 350 Orischional,
Alter: 59

Re: Motor Ölverlust - Hilfe

Beitrag von Bulli » Mo 20. Feb 2017, 18:36

gublrfazer hat geschrieben:
Mo 20. Feb 2017, 14:08
Hallo zuerst einmal..... Der Verkäufer gab an dass wohl nur die Ablassschraube undicht sei, dort sieht es aber gut aus.
Er hat mir vorher den Ölstand gezeigt (war noch ok).......
- wenn der Verkäufer dich über "Ölverlust des Motors" in Kenntnis gesetzt hat (und das scheint mir so)... und "als Grund die Ablassschraube vermutete", hat er dich eindeutig über den bestehenden Mangel (Ölverlust) informiert. Insofern würde ich in Sachen "Rückabwicklung" vorsichtig sein, zumal wenn "ohne Gewährleistung" verkauft wurde..... Dem Verkäufer nachzuweisen, dass er über den Mangel "genauer" Bescheid wusste (und diesen etl. sogar selbst kaschieren wollte), wird eher nicht einfach sein.
- erstmal "genau" checken, wo das Öl denn austritt. Dazu kannst du einfach alles ordentlich reinigen und das gelbliche Krams wegkratzen. Dann einfach mit Puder, Mehl o.ä. einstauben. Dann Motor starten und warm/heiß laufen lassen. Wenn du es dann noch nicht gut sehen kannst, eine kurze Strecke laaangsam (damit es nicht durch Fahrtwind verfliegt) fahren und wieder nachsehen usw.
- erst dann Abhilfe schaffen..... es kann der Schaltwellen-Simmering (kommt schonmal vor) oder die Gehäusedichtung (eigentlich untypisch) oder das Gehäuse ansich (deformiert wegen Unfall, aufgeplatzt wegen Schraube zu fest angezogen o.ä., seehr selten) defekt sein.
Solltest du den Kaufvertrag rückabwickeln wollen (weil keine Info des Verkäufers und/oder Sachmängelhaftung besteht) so solltest du auf jeden Fall dazu erstmal mit dem Verkäufer in Kontakt treten, bevor du weitere Kosten (Anwalt, o.ä.) produzierst...
1 Zylinder rules.....im Auto dürfen es auch 3 oder 4 sein.....

Benutzeravatar
Mechanic
Beiträge: 1117
Registriert: Do 30. Dez 2010, 20:05
Fahrzeuge: C100,SMC107,C50,CT90
CB550F,CB400,Dax,..
Wohnort: Nürnberg
Kontaktdaten:

Re: Motor Ölverlust - Hilfe

Beitrag von Mechanic » Mo 20. Feb 2017, 19:34

Mach doch mal ein paar hellere Bilder, dann können wir vielleicht besser helfen.

Gruß Stefan

gublrfazer
Beiträge: 10
Registriert: Mo 20. Feb 2017, 13:48
Fahrzeuge: Honda Wave 110i

Re: Motor Ölverlust - Hilfe

Beitrag von gublrfazer » Mo 20. Feb 2017, 19:38

Hallo,

Vielen Dank schon mal für die Tip's.
Eure schnelle Reaktion hat mich sehr gefreut.

Weis jemand was an der Stelle wo man die Pampe sieht, eigentlich sein sollte (Schraube darunter oder so)
Bekomme einfach im Moment das Gefühl nicht los dass dort die Leckstelle ist.
Habe mir wie von vielen empfohlen wird eine neue Ölablassschraube mit Magnet bestellt, die hoffentlich bald kommt.
Werde dann noch einmal mit Öl befüllen und wie empfohlen mit Mehl oder so einstauben.
Hat jemand von euch eine Explosionszeichnung von diesem Bereich?
Könnte man falls die angesprochene Dichtung defekt ist diese mit ein bisschen handwerklichen Geschick selbst wechseln?

LG Reiner

DonS
Beiträge: 2313
Registriert: Mi 13. Jan 2016, 19:27
Fahrzeuge: Innova 125i
Wohnort: Wien

Re: Motor Ölverlust - Hilfe

Beitrag von DonS » Mo 20. Feb 2017, 19:49

Es sifft m.M. aus dem Bereich der Schraube.
Dichtung beschädigt, oder Schraube/Gewinde gebrochen, oder ein Riss im Alu.
Immer stellt sich die Frage, was hatte wer bei so wenig Km da rumzuschrauben?
Jedenfalls zurück zum Verkäufer und mit Nachdruck reklamieren. Er wusste vom Ölverlust, hat dies aber bagatellisiert.
Ohne wenn und aber, so gehts nicht!
Don

Benutzeravatar
IGN
Beiträge: 5460
Registriert: Fr 5. Jun 2015, 16:15
Fahrzeuge: Wave 110i , Hsun HS100-11

Re: Motor Ölverlust - Hilfe

Beitrag von IGN » Mo 20. Feb 2017, 19:54

IGN hat noch nie an einem Wave Motor den Seitendeckel entfernt...
sollte aber mit etwas Geschick und Sorgfalt ohne Motorausbau
zu machen sein... Da dürfte nur die Lichtmaschine drunter sitzen...

Jetzt mach mal bessere Fotos, damit die Profis das beurteilen können...
Stell Dir vor die Kamera sind Ihre Augen...

Matthias

Atomo
Beiträge: 896
Registriert: So 24. Feb 2013, 14:35
Fahrzeuge: Wave (57.000 Km), Royal Enfield (48.000 Km)
Wohnort: MR-BID
Alter: 56

Re: Motor Ölverlust - Hilfe

Beitrag von Atomo » Mo 20. Feb 2017, 21:33

Ah jetzt wird es klarer.
Scheint die "Öleinfüllschraube" für den Kolben des Kettenspanners zu sein. Entferne (oder laß diese vom Verkäufer entfernen) mal diese Schraube und sieh nach ob da eine Kupfer- oder Aludichtscheibe unter der Schraube oder das Gehäuse dort gebrochen ist.

Hier mal ein Bild von meinem geöffnetetn Ersatzmotor:
Sauber-klein.jpg
Und hier vom eingebauten:
schmutzig-klein.jpg
:inno2: Ein Leben ohne CUB ist möglich, aber sinnlos. :inno:

Antworten