Seite 1 von 1

Geht im Leerlauf aus

Verfasst: Sa 18. Apr 2020, 18:49
von pbeisel
Hallo zusammen,
ich habe vor kurzem erst eine gebrauchte Wave 110 gekauft (mit erst knapp 4.000 km) und die ersten 400 km lief sie auch brav. Neuerdings geht sie gerne im Leerlauf (manchmal sogar auch im 1. Gang) aus, und zwar nicht nach dem Stehen, sondern wenn sie warmgefahren ist.
Ich habe es jetzt mit einem Injection-Additiv probiert, das zeigt jedoch bisher keine Wirkung ...

Hat vielleicht jemand eine Idee, was es sein könnte und weiß jemand Abhilfe?

Schönen Dank im Voraus
Niki

Re: Geht im Leerlauf aus

Verfasst: Sa 18. Apr 2020, 19:42
von Sachsenring
Das ist untypisch.
Es gibt eine Standgasschraube am Drosselklappenkörper.
Einfach mal regulieren.

Re: Geht im Leerlauf aus

Verfasst: So 19. Apr 2020, 12:53
von pbeisel
Vielen Dank,

habe mich da bisher im Gegensatz zu meinem alten Motorrad (kein Einspritzer) nicht rangetraut. Im Handbuch der Innova meines Freundes steht auch wörtlich, dass die weiß lackierte Mutter und Schreibe weder gelöst noch angezogen werden soll, da dies zu Fehlern am Drosselventil und bi der Leerlaufsteuerung führen kann. Klar, ansonsten etwas an der Schraube des Vergasers gedreht und den Leerlauf höher gestellt. Dies erschien mir im Falle der Wave nicht so einfach. Was meinst du dazu?

Viele Grüße
Niki

Re: Geht im Leerlauf aus

Verfasst: So 19. Apr 2020, 13:36
von DonS
Viel kann man da nicht falsch machen. Nach dem Einstellen, eventuell mit einem Tropfen Lack sichern.

Re: Geht im Leerlauf aus

Verfasst: So 19. Apr 2020, 14:34
von Karl Retter
kleiner Tipp
Nagellack ist der beste Lack

Gruß Karl

Re: Geht im Leerlauf aus

Verfasst: So 19. Apr 2020, 20:11
von werni883
Servus,
nach meiner laienhaften Erfahrung ist die Einspritzung über jeden Verdacht erhaben. Am ehesten eine lockere Kerze, Kabel, Falschluft. Aber??? Du bist schon lang dabei und hast viel Erfahrung. werni883

Re: Geht im Leerlauf aus

Verfasst: So 19. Apr 2020, 21:25
von Brett-Pitt
Gibt es bei der Spritz-Wave eine Zuluftbohrung
im Tankdeckel? Könnte da was verstopft sein?

Springt an, läuft bissken, dann Unterdruck im Tank?
Nach einer gewissen Standzeit ist wieder bissken Luft
nachgeströmt. Und weiter gehts:
S.a., l.b., d.U.i.T. ?

War bei vergessener Luftsperre in der alten Dax doch
ähnliche Symptomatik.

Oder noch so ein Teufelchen:
Kerze bei Start trocken? Nachm Warmfahren ölig-feucht?
Dadurch mangelnder Zündfunke.
Dann liegts evt. an der Zweitaktmischung. Zuviel Öl im
Brennraum, durch Ventilführung oder wahrscheinlicher
undichte Kolbenringe.

Was sagt der Kompressionsdruckmesser? Kalt 1:10,
warm 1:5 ???

Weiterforschen,
es fehlt aber an einer ausführlichen
Familien-Anamnese.

Dr. med. Pit