Vorderbremse HS100-11 zieht nicht

nielex
Beiträge: 15
Registriert: Sa 2. Jun 2018, 15:40

Vorderbremse HS100-11 zieht nicht

Beitrag von nielex » So 10. Jun 2018, 19:53

Moin Moin,

heute bin ich endlich "fahrfertig" geworden. Neben Kette, Bremse hinten, Verkleidungsteile kleben, habe ich u.a. auch einen neuen Bremssattel nebst Belägen für die vorderbremse gekauft.

Wir haben schon vor einer Woche alles eingebaut und entlüftet. Leider zieht die Bremse nicht richtig. Erst wenn der Hebel halb durchgezogen ist, kommt überhaupt Bremsleistung.
Die bei voll durchgezogenem Hebel entstehende Bremswirkung reicht kaum, um das Rad im Stand blockieren zu lassen.

Ich habe dann heute noch mal entlüftet, aber es war keine Luft im System.

Kann man an dem ABS-Teil irgendwas verstellen?
Ich habe in einem Beitrag etwas von "Entfernen" gehört. Geht das so einfach?

Wo kann ich sonst mit der Fehlersuche ansetzen?

Meine alte Bremse hatte allein eine super Wirkung; jetzt kommt der Bock nur mit Hinterradbremse zusammen zum Stehen....


Gruß
Nils

Benutzeravatar
Bernd
Beiträge: 3631
Registriert: So 6. Mär 2011, 18:28
Fahrzeuge: Innova orange 2008

Innova weiß 2010
Wohnort: Göppingen
Alter: 55
Kontaktdaten:

Re: Vorderbremse HS100-11 zieht nicht

Beitrag von Bernd » So 10. Jun 2018, 21:05

Warum baust du nicht einfach den alten Bremssattel wieder ein?

Gruß
Bernd
Innova orange Bj. 2009
Bild

Innova weiß Bj. 2010
Bild

Benutzeravatar
Bernd
Beiträge: 3631
Registriert: So 6. Mär 2011, 18:28
Fahrzeuge: Innova orange 2008

Innova weiß 2010
Wohnort: Göppingen
Alter: 55
Kontaktdaten:

Re: Vorderbremse HS100-11 zieht nicht

Beitrag von Bernd » So 10. Jun 2018, 21:10

An meiner Hsun hatte ich das ABS Modul abgebaut.
Soweit ich mich noch erinnern kann, schraubt man einfach den Schlauch in das Loch, wo vorher das Modul reingeschraubt war.

Gruß
Bernd
Innova orange Bj. 2009
Bild

Innova weiß Bj. 2010
Bild

nielex
Beiträge: 15
Registriert: Sa 2. Jun 2018, 15:40

Re: Vorderbremse HS100-11 zieht nicht

Beitrag von nielex » So 10. Jun 2018, 22:16

Naja,

der alte Bremssattel war total hinüber:

Ein Kolben ließ sich nicht mehr bewegen und die Schrauben für die Bremsbeläge habe ich selbst mit einem Akkuschrauber nach Einweichen nicht herausbekommen.

Das musste einfach ersetzt werden.....

nielex
Beiträge: 15
Registriert: Sa 2. Jun 2018, 15:40

Re: Vorderbremse HS100-11 zieht nicht

Beitrag von nielex » So 10. Jun 2018, 22:17

Und wie waren Deine Ergebnisse nach Entfernung des ABS-Teils?

Benutzeravatar
Bernd
Beiträge: 3631
Registriert: So 6. Mär 2011, 18:28
Fahrzeuge: Innova orange 2008

Innova weiß 2010
Wohnort: Göppingen
Alter: 55
Kontaktdaten:

Re: Vorderbremse HS100-11 zieht nicht

Beitrag von Bernd » So 10. Jun 2018, 22:26

Es hat besser gebremst als mit ABS Modul.

Gruß
Bernd
Innova orange Bj. 2009
Bild

Innova weiß Bj. 2010
Bild

Benutzeravatar
Bulli
Beiträge: 725
Registriert: Di 28. Jan 2014, 18:45
Fahrzeuge: HS-100 Super-CUB Fuhrpark, Royal Enfield 535 Sport 24 Kw Bj. 62, diverse andere Moppeds
Alter: 60

Re: Vorderbremse HS100-11 zieht nicht

Beitrag von Bulli » Mo 11. Jun 2018, 18:10

...stimmt. Ich habe bei mir auch dieses "Anti-Brems-System" einfach weggelassen...... 8-)
1 Zylinder rules.....im Auto dürfen es auch 3 oder 4 sein.....

nielex
Beiträge: 15
Registriert: Sa 2. Jun 2018, 15:40

Re: Vorderbremse HS100-11 zieht nicht

Beitrag von nielex » Mo 11. Jun 2018, 18:34

Mmmh.
Ein paar Tage gebe ich der Bremse noch Zeit; komme arbeitsmäßig gerade sowieso nicht zum Schrauben.

Dann werde ich das ABS-Modul rausnehmen.

Ohne jetzt geschaut zu haben:
Muss ich dafür noch Adapterstücke o.ä. besorgen? Oder passt das so?

Gruß
Nils

Benutzeravatar
Bernd
Beiträge: 3631
Registriert: So 6. Mär 2011, 18:28
Fahrzeuge: Innova orange 2008

Innova weiß 2010
Wohnort: Göppingen
Alter: 55
Kontaktdaten:

Re: Vorderbremse HS100-11 zieht nicht

Beitrag von Bernd » Mo 11. Jun 2018, 19:17

Ich kann mich noch dunkel erinnern, dass es einfach so passte.

Gruß
Bernd
Innova orange Bj. 2009
Bild

Innova weiß Bj. 2010
Bild

Benutzeravatar
Done #30
Beiträge: 6160
Registriert: Mi 26. Jun 2013, 12:16
Fahrzeuge: Peugeot: SC 50. Honda: Lead NH 80, Vision 50, Vision 110, Innova 125i. Kawasaki: Z 750 GT
Wohnort: 89250 Senden
Alter: 53
Kontaktdaten:

Re: Vorderbremse HS100-11 zieht nicht

Beitrag von Done #30 » Mo 11. Jun 2018, 20:07

Was macht das Ding eigentlich? Kann mich ganz schwach erinnern, als dass es nichts anderes war als eine Art Überdruckventil.
Übersicht über meine bisherigen Beiträge. Neugierig geworden? Beim Anklicken meiner Bilder nach 5/2017 kommt man auf mein Fotoalbum
Nichts ist schlimmer als Leute, die sich für normal halten und ihr Verhalten und Auftreten auch von anderen erwarten

Antworten

Zurück zu „Weitere Derivate“